Chaleurterre.com | ACCUEIL | INSTALLATIONS | WIKI! | DOSSIERS | ACTUALITES | LIENS | FORUM
Index du forum   FAQ   Rechercher  
M’enregistrer  Connexion
Index du forum Solaire Solaire thermique - Chauffage - Eau chaude sanitaire

bruit et chute pression liquide CE solaire sonnekraft

bruit et chute pression liquide CE solaire sonnekraft

Messagepar fanny84 » Mer AoĂ» 08, 2018 1:59 pm

Bonjour,
l'été dernier j'ai refait faire mon toit et on a été obligé d'enlever les panneaux solaire du chauffe eau sonnenkraft sk500 avec regulateur sksc2 installé en 2010. Cela a été effectué par le plombier de l'entreprise de maconnerie.
Depuis il ne fonctionne plus comme avant... au départ on entendait des gargouillis lorsque la température montait sur le toit. Le plombier a repurgé le système et changé le glycol.
Quand il fait bien chaud et que les capteurs indique 120° on entend comme des coup de marteau venant du toit, puis on entend le circulateur qui se met en marche, ça arrive généralement vers 14H30. (Quand tout fonctionnait bien j'ai l'impression que j'entendais plus souvent le circulateur... mais c'est peut être qu’une impression...)
Ensuite, le manomètre est tombé à 0 à froid et remontait dans la journée, aucune fuite détectée, le plombier m'a dit que c'était le vase d'expansion qui devait être HS et me l'a changé octobre 2017.
En avril 2018 le manomètre à nouveau à zéro... le plombier est revenu, a rajouté un peu d'eau (volume minime).
Et là rebelote... j'ai remis un tout petit peu d'eau il y a deux jours et ce matin à nouveau à zéro... aucune fuite repérée... des traces de poudre beige sur le tuyau qui va dans le ballon niveau bas....

je n'ai plus confiance au plombier... ceux qui me l'ont installé pas trop non plus... j'aimerai avoir un avis, savoir d'où cela peut provenir...
j'ai lu qu'il existait un filtre du liquide capteur mais je vois pas où il est..., des poussières se sont peut infiltrées quand ils ont stocké le panneau lors des travaux? ils n'avaient pas bouchés les ouvertures... moi j'avais mis du plastique avec un élastique quand je m'en suis aperçu...
J'ai consulté les notices et vue qu'il y avait un système "Air jet" avec purge, le plombier l'a apparemment pas vu... je l'ai purgé ce matin, il y avait un peu d'air. je l'ai fait en marche et à l'arrêt ne sachant pas...
j'ai aussi noté les réglages dans le menu:
DT 6
DTF 4
DTN 10
AUG 2
RMX 60°
LIM 140° (on m'a dit que c'était trop, du coup je l'ai baissé à 110° tout à l'heure... ai je bien fait?)
ORC OFF
OCN OFF
OFA OFF
OREF OFF
OCT OFF
OCAL OFF
nMN 30
MAN 1 AUTO
MAN 2 AUTO
LANG FR
PROG 65.3
VERS 1.06


Si vous pouviez m’éclairez sur ce qui pourrait causer tout ceci... merci par avance

IMG_8069.JPG


IMG_8071.JPG


IMG_8072.JPG


IMG_8073.JPG
fanny84
Nouveau
Nouveau
 
Messages: 1
Inscription: Mer AoĂ» 08, 2018 1:02 pm

Retourner vers Solaire thermique - Chauffage - Eau chaude sanitaire

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité