Chaleurterre.com | ACCUEIL | INSTALLATIONS | WIKI! | DOSSIERS | ACTUALITES | LIENS | FORUM
Index du forum   FAQ   Rechercher  
M’enregistrer  Connexion
Index du forum Solaire Solaire thermique - Chauffage - Eau chaude sanitaire

Que des problemes...

Messagepar bdx25 » Mer Juil 07, 2010 9:19 pm

bonsoir

j'ai un projet d'installation solaire de ce type

quel est le prix de cette installation solaire (seule, sans pac), si ce n'est pas indiscret ?

merci
chaque entreprise, chaque artisan qui provoque l'abandon d'unn projet d'énergie renouvelable en présentant un devis exagéré, commet un crime contre l'environnement, donc un crime contre l'humanité
bdx25
Scotché au forum
Scotché au forum
 
Messages: 498
Inscription: Sam Mai 26, 2007 9:23 pm

Messagepar vile-coyote » Jeu Juil 08, 2010 8:09 am

salut bdx25,

ballon 1000L + 6 panneau de2,5 m² plus tuyauteries et régulation,
compter 4000-4500 euros mini en auto- installation et ca peut aller jusqu'a 20 000 par un installateur.. :oops:

si tu veux le faire toi meme, va sur le site apper http://www.apper-solaire.org/
puis sur ses forums, http://forum.apper-solaire.org/portal.php

tu y trouvera meme un groupement d'achat !
bientĂ´t une nouvelle installation
PAC couplée solaire + PV,
Avatar de l’utilisateur
vile-coyote
Scotché au forum
Scotché au forum
 
Messages: 1438
Inscription: Dim Avr 30, 2006 7:36 pm
Localisation: 56

Messagepar bdx25 » Jeu Juil 08, 2010 8:39 pm

c'est le projet que j'ai en ce moment, pour une maison ancienne

je n'ai ni le temps ni la compétence d'installer une telle machinerie

je m'attends Ă  une somme de ce type

même en enlevant le crédit d'impot, ça sera dur
chaque entreprise, chaque artisan qui provoque l'abandon d'unn projet d'énergie renouvelable en présentant un devis exagéré, commet un crime contre l'environnement, donc un crime contre l'humanité
bdx25
Scotché au forum
Scotché au forum
 
Messages: 498
Inscription: Sam Mai 26, 2007 9:23 pm

Messagepar vile-coyote » Ven Juil 09, 2010 8:25 pm

attention au CI,
si tu as déja profité du CI pour ta PAC, il t'enreste presque plus...

A+
bientĂ´t une nouvelle installation
PAC couplée solaire + PV,
Avatar de l’utilisateur
vile-coyote
Scotché au forum
Scotché au forum
 
Messages: 1438
Inscription: Dim Avr 30, 2006 7:36 pm
Localisation: 56

Messagepar thorolf15 » Mar AoĂ» 10, 2010 2:26 am

Hello Ă  tous!

Bon me re voila de retour après des vacances et autres..

Pour ceux qui voulaient de la doc pour la régulation, le voila: http://jespern.web.cern.ch/jespern/OEG_K2SW.pdf

Sinon, maintenant c'est pire que jamais, il va vraiment falloir que je trouve une solution sinon je crains que je vais abimer mes panneaux..

Je pense savoir ce qu'il ne va pas, la sonde dans les capteurs doit être morte, ou le câble qui la lie avec la régulation. J'ai vu 70dégrées alors qu'il pleuvait et dés fois je vois des alarmes "sonde" sur la régulation..

Je vois que le câble passe à côté des tuyaux qui vont au toit, est-ce bien normal? Je crois que normalement on l'attache à ces tuyaux à "l'extérieur" de l'isolant, seulement ici le câble est à "l'intérieur" avec le tuyau. N'aurait-il pas trop chaud?

J'ai déjà changé le câble qui va entre la régulation et la protection contre la foudre (un boitier qui doit être le plus près possible des panneaux) qui est installé à côté de la régulation (le plus LOIN possible des panneaux) je me demande si ça sert à quelque chose, mais bon.. en tous cas ça n'a rien changé.

Voila la doc si quelqu'un serait interressé: http://jespern.web.cern.ch/jespern/sp10.pdf

Demain je vais peut-ĂŞtre essayer de voir comment changer celui qui va au toit.

Ă  suivre donc!
thorolf15
Actif
Actif
 
Messages: 17
Inscription: Ven FĂ©v 29, 2008 5:36 am
Localisation: Cruseilles

Messagepar thorolf15 » Mar AoĂ» 10, 2010 2:35 am

vile-coyote a Ă©crit:au fait, je rajoute,

j'ai trouvé ca sur le net !
n'aurais tu pas la réponse a tes questions ????



Re: Installer un By-pass
viking en france le Ven 11 Juin - 0:45

Ben écoute je mettrai tous les détails dés que je m'y colle!

J'aurai certainement des question au niveau de la regulation aussi, si quelqu'un ici s'y connait je suis preneur de conseils!

Ma regulation c'est une OEG KS2W. J'ai trouvé de la doc sur le net donc je vais me debrouiller pour les reglages j'espere!

La fonctionnement souhaité sera:

Solaire chauffe le ballon (1000l) jusqu'à 75dégrees maxi. En été à partir de 50dégrées une vanne 3vois bascule pour ne plus chauffer le ballon mais l'échangeur de la piscine. Dés que la vanne 3vois se met en pos. piscine un asservissement est fait, est la pompe de la piscine se met en route. Si la temperature du ballon déscend en-dessous de 45 dégrées la vanne 3-vois se met en mode chauffage du ballon. Si le retour de la piscine depasse 30 dégrées tous s'arrete.
Reste plus qu'Ă !

La regulation qu'il m'a mis m'a l'air pas trop mal, si jamais tu veux de la doc je peux t'y envoyer.

A suivre donc..



au passage, si tu peux me pousser la doc de la régul sur monmail, tu es le bienvenu...

A+


Désolé je ne t'ai jamais répondu! Non, ce n'est pas encore branché!

Et dis donc, t'as une piscine toi aussi? :)
thorolf15
Actif
Actif
 
Messages: 17
Inscription: Ven FĂ©v 29, 2008 5:36 am
Localisation: Cruseilles

Messagepar vile-coyote » Mar AoĂ» 10, 2010 9:06 am

regarde dans ma signature :wink:
bientĂ´t une nouvelle installation
PAC couplée solaire + PV,
Avatar de l’utilisateur
vile-coyote
Scotché au forum
Scotché au forum
 
Messages: 1438
Inscription: Dim Avr 30, 2006 7:36 pm
Localisation: 56

Messagepar thorolf15 » Lun AoĂ» 23, 2010 2:04 am

Hello Ă  tous,

Un peu de nouveau:

En plus de la sonde qui est à changer sans doute (j'attends du matos pour monter sur le tout..) j'ai vu un autre problème.. Hier il a fait super beau, j'ai donc mis la pompe en route manuellement le matin très tôt (vers 6 heures). La pompe tournait donc bien avant que soleil se lève. J'ai fait ça exprès pour être sûr que la circulation de l'eau était bonne pour quand le soleil se levait. Tout allait bien, jusqu'à environ 55 dégrées dans le ballon, et ça a arrêté de chauffer... La pompe tournait encore, mais pas de débit et les thermomètres montraient pareil (pas de circulation). J'ai donc tout coupé.

Même en manuel je n'arrive donc pas à enlever toutes les calories des panneaux! Serait-il possible qu'il y a de l'air dans le circuit, ça pourrait être la cause?

Je m'y connais plutôt bien en mécanique, électronique, etc. mais pas beaucoup en solaire.. Enfin pas encore :)

Toutes idées sont les bienvenues!
thorolf15
Actif
Actif
 
Messages: 17
Inscription: Ven FĂ©v 29, 2008 5:36 am
Localisation: Cruseilles

Messagepar thorolf15 » Mar Sep 14, 2010 2:43 am

Bon, j'ai refait mon schéma, avec les sondes et les régulations..

Image
thorolf15
Actif
Actif
 
Messages: 17
Inscription: Ven FĂ©v 29, 2008 5:36 am
Localisation: Cruseilles

Messagepar thorolf15 » Mar Nov 09, 2010 2:18 am

Bon, je ne sais pas si quelqu'un suit encore ici, je donne quand-mĂŞme suite:

C'était la protection anti foudre qui était naze, je l'ai by-passé et tout fonctionne OK. Il y a visiblement de l'air dans les panneaux aussi, mais ça va devoir attendre l'année prochaine je pense..

Sinon pour le chauffage, je sais maintenant pourquoi ça ne régulait pas correctement.. J'ai cherché dans l'automate qui pilotait tout ça et le chauffagiste (ou peut-on encore l'appeler ainsi.. ) avait mis un schéma avec 2 ballons (j'en ai un..) un brûleur à fioul (je n'en ai pas, j'ai une PAC) et le top, des radiateur! Je suis sur un plancher chauffant.....

Bref, j'ai enlevé les capteurs qui ne servaient à rien, et remis un schéma correct, résultat tout marche tip-top!

Merci Ă  tous, je reviendrai avec d'autres question plus tard :)
thorolf15
Actif
Actif
 
Messages: 17
Inscription: Ven FĂ©v 29, 2008 5:36 am
Localisation: Cruseilles

Messagepar vile-coyote » Mar Nov 09, 2010 8:24 am

et bien ca c'est une bonne nouvelle thorolf15 :wink:

bon, pour les bulles d'air dans les panneaux, je suis septique.

tu dis que jusqu'a 55°C ca marchais bien ! et après plus rien,
la j'ai du mal a comprendre pourquoi ..

as tu une idée de la pression dans le circuit solaire ?

A+

ps: il y a bien quelqu'un qui lit....
bientĂ´t une nouvelle installation
PAC couplée solaire + PV,
Avatar de l’utilisateur
vile-coyote
Scotché au forum
Scotché au forum
 
Messages: 1438
Inscription: Dim Avr 30, 2006 7:36 pm
Localisation: 56

Messagepar thorolf15 » Mer Nov 10, 2010 1:47 am

Et moi qui croyais que je "chattais" avec moi-mĂŞme :)

Je suis à environ 1,5 bar, que ce soit à l’arrêt ou quand ça tourne..

Il y a en tous cas quelque chose qui cloche car ça m'a l'aire de fonctionner plus au moins quand l'eau dans le ballon est assez froide (je vois du débit en aval de la pompe, et la température monte dans le ballon) et puis plus la température monte dans le ballon, mois il y a de débit.. à la fin la pompe tourne mais il n'y a plus de débit et la température ne monte plus!
thorolf15
Actif
Actif
 
Messages: 17
Inscription: Ven FĂ©v 29, 2008 5:36 am
Localisation: Cruseilles

Messagepar vile-coyote » Mer Nov 10, 2010 8:30 am

bonjour,

dis moi,
vois tu la pression monter avec la hausse de la température du circuit solaire ?

ce se pourrait que le mano soit bloqué !
bientĂ´t une nouvelle installation
PAC couplée solaire + PV,
Avatar de l’utilisateur
vile-coyote
Scotché au forum
Scotché au forum
 
Messages: 1438
Inscription: Dim Avr 30, 2006 7:36 pm
Localisation: 56

Messagepar thorolf15 » Mer DĂ©c 15, 2010 7:47 pm

Bon, un peu de nouveau:

Je suis monté sur le toit pour purger, que quelques gouttes sortaient, je pense donc qu'il n'y a plus de liquide DU tout dedans.. Ça colle bien avec le débitmétre qui montre 0 débit..

J'ai donc quelques questions!

La pression, on la met Ă  combien environ?

Ou trouver une pompe pour le faire?

Puis-je mettre un autre liquide que celui d'origine ou pas?http://jespern.web.cern.ch/jespern//SF50M.jpg

Ou acheter un outil pour verifier l'antigel?

Merci de vos reponses!!
thorolf15
Actif
Actif
 
Messages: 17
Inscription: Ven FĂ©v 29, 2008 5:36 am
Localisation: Cruseilles

Précédente

Retourner vers Solaire thermique - Chauffage - Eau chaude sanitaire

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité