Chaleurterre.com | ACCUEIL | INSTALLATIONS | WIKI! | DOSSIERS | ACTUALITES | LIENS | FORUM
Index du forum   FAQ   Rechercher  
M’enregistrer  Connexion
Index du forum Solaire Solaire thermique - Chauffage - Eau chaude sanitaire

Pas d'échange...

Pas d'échange...

Messagepar jbonnin » Dim Juin 08, 2014 8:44 am

Bonjour,
Un powersun de 9 ans, changement électrodes et purge / changement du liquide la semaine dernière par le plombier.
Ce wek end température des panneaux >100 ° mais pas d'échange ! Et donc pas de production d'eau chaude.
le tuyau d'arrivée du fluide est froid.
La pompe de circulation fait son petit bruit caractéristique de fonctionnement, la pression dans le circuit monte à 2 bars env.
En attendant le retour du professionnel "la semaine prochaine" il faudrait suspecter quoi ?
Merci de vos lumières !
JB
jbonnin
Actif
Actif
 
Messages: 20
Inscription: Ven Sep 08, 2006 5:03 pm
Localisation: 49

Messagepar arnal.dz » Dim Juin 08, 2014 11:39 am

4 solutions :

1- un bouchon quelque part ( ancien glycol caramélisé par des pb de suchauffe par ex)
2- Roue du circulateur désolidarisé de sont Axe (circu qui tourne dans la choucroute)
3- Grosse bulle d'air en partie haute des capteur ( purge panneau mal faite)
4- une vanne qui est resté fermée après la purge ( vanne 3 voie de service/purge)


Un ptit penchant pour la 3, ou 4 ...
technicien frigoriste specialisé en installations de pompes à chaleur et panneaux solaires thermique.
http://www.chaleurterre.com/forum/viewt ... ht=#143972
Avatar de l’utilisateur
arnal.dz
Scotché au forum
Scotché au forum
 
Messages: 698
Inscription: Mar Fév 26, 2013 11:11 pm
Localisation: finistère

Messagepar jbonnin » Dim Juin 08, 2014 12:25 pm

Bonjour,
toujours sympa ce site ! (j'y reviens après au moins 10 ans de silence ! )
Il me faut préciser que l'intervention du plombier est due à ce pb de "pas d'échange".
Je croyais naïvement qu'un chauffe eau solaire n'avait pas besoin d'entretien...
Ben si.
et le glycol ancien était bien marron.
Je penche un peu aussi pour l'axe de la pompe, mais dès qu'elle se met en marche la pression passe de 1 à 2 bars.
comme du temps du bon fonctionnement.
S'il y avait un bouchon qque part, que deviendrait et la pompe et la pression ?
J'élimine 4, ce sont qd même des pros !
Je garde 1 - 2 - 3
JB
jbonnin
Actif
Actif
 
Messages: 20
Inscription: Ven Sep 08, 2006 5:03 pm
Localisation: 49

Messagepar jbonnin » Mer Juin 11, 2014 11:16 am

Hé bien si :
Vanne restée fermée après la purge !
Pb réglé.
JB
jbonnin
Actif
Actif
 
Messages: 20
Inscription: Ven Sep 08, 2006 5:03 pm
Localisation: 49

Messagepar arnal.dz » Mer Juin 11, 2014 12:45 pm

jbonnin a écrit:Bonjour,

J'élimine 4, ce sont qd même des pros !
Je garde 1 - 2 - 3
JB


ça arrive même aux meilleurs ... :roll:
technicien frigoriste specialisé en installations de pompes à chaleur et panneaux solaires thermique.
http://www.chaleurterre.com/forum/viewt ... ht=#143972
Avatar de l’utilisateur
arnal.dz
Scotché au forum
Scotché au forum
 
Messages: 698
Inscription: Mar Fév 26, 2013 11:11 pm
Localisation: finistère


Retourner vers Solaire thermique - Chauffage - Eau chaude sanitaire

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité