Chaleurterre.com | ACCUEIL | INSTALLATIONS | WIKI! | DOSSIERS | ACTUALITES | LIENS | FORUM
Index du forum   FAQ   Rechercher  
M’enregistrer  Connexion
Index du forum Solaire Solaire thermique - Chauffage - Eau chaude sanitaire

Chauffe eau solaire Sonnekraft ne produit plus en solaire !

Chauffe eau solaire Sonnekraft ne produit plus en solaire !

Messagepar jip » Sam AoĂ» 09, 2014 12:32 pm

Bonjour Ă  tous,

Google est mon ami et me renvoie vers vous pour mon pb.
J'ai depuis 6 ans un chauffe eau solaire SKL400.
Il ne produit plus d'eau chaude en solaire, je viens de faire une relance en Ă©lectrique pour assurer les besoins de la maison.
Les symptomes sont les suivants :
la sonde des panneaux affiche >100° en sortie,
le tuyau d'alimentation est brulant jusqu'à l'entrée de la pompe,
la pompe est brulante,
en sortie de pompe, c'est à peine tiède,
la pression affichée est à peine à 1 bar,
le debitmètre en sortie de pompe est à zéro (pas de circulation ?...)
Alors que j'essayais de comprendre le pb, la température aux panneaux est montée à 140° et je crois (j'espère) que le système s'est mis en sécurité.
Evidemment, ça arrive un samedi,
en plus du mois d'aout,
Qui peut me venir en aide ?
Je suis assez inquiet de la situation et des conséquences d'une montée en température trop importante des panneaux.
Merci d'avance
jip
Actif
Actif
 
Messages: 5
Inscription: Sam AoĂ» 09, 2014 12:00 pm

Messagepar jld82 » Lun AoĂ» 11, 2014 9:42 am

Bonjour
Regarde ce document , tout à la fin l'adresse et téléphone SAV 67500 Hagueneau France :
http://thema-sa.be/skf_pdf/entretien.pdf
Email : france@sonnekraft.com

Il est possible que le circulateur solaire ne soit plus actif si passage en T° de sécurité.
Peut-être la pression du circuit solaire est trop faible : attention ajouter de l'antigel avec une pompe spécifique (voir la doc ci-dessus)
A+
Maison 1980 110m2, EDF 9kw J/N Tri. , PAC air-eau 2008 Technibel PHR11-tri + régul. K60D066Z + ballon mélange 150l, relève FOD sur rad. fonte surdim. (33°/-5°) .
Ma fille : BBC 2012 130m2 Altherma EKHBH008BB6v3/ERHQ007BBv3 sur P.C. Rehau avec T.A. EKRTWA
jld82
Scotché au forum
Scotché au forum
 
Messages: 1667
Inscription: Lun Sep 08, 2008 9:01 am
Localisation: Tarn et Garonne

Messagepar jip » Lun AoĂ» 11, 2014 3:15 pm

Bonjour jld82,

Merci pour ta réponse.
Il semblerait bien que ce soit un défaut de pression de circuit.
Les panneaux montent en température, j'entends le circulateur fonctionner mais rien en sortie (débitmètre à zéro).
Le technicien doit passer demain après midi, en attendant je flippe bien un peu car le système monte à des températures bien supérieures à 100° sans circulation et j'espère qu'il n'y aura pas de dommages irréversibles...
jip
Actif
Actif
 
Messages: 5
Inscription: Sam AoĂ» 09, 2014 12:00 pm

Messagepar jld82 » Mar AoĂ» 12, 2014 9:21 am

Bonjour
D'après ce que j'ai lu dans la doc ci-dessus concernant la pression du circuit solaire :
- la pression de pré-gonflage du vase d'expansion du circuit solaire doit être de 2,5kg/cm
- en conséquence la pression de service de ce circuit solaire DOIT rester supérieure à cette valeur sinon il n'y a plus de réserve de glycol pour les éventuelles fuites ou réduction de volume lors de refroidissement du circuit solaire.
- Il est demandé environ 3kg/cm de pression de service (je ne sais pas pour quelle température) : cela permet de faire entrer un peu de glycol dans le dit vase.

En dessous de 2,5kg : il n'y a plus de réserve dans le vase, la pression fluctue fortement avec les variations de T° pouvant aller en dessous de la P.A.
Après remontée de la pression il faudra aussi faire une purge de ce circuit (risque d'entrée d'air si fuite et baisse de la pression en dessous de la pression atmosphérique).

A+
Maison 1980 110m2, EDF 9kw J/N Tri. , PAC air-eau 2008 Technibel PHR11-tri + régul. K60D066Z + ballon mélange 150l, relève FOD sur rad. fonte surdim. (33°/-5°) .
Ma fille : BBC 2012 130m2 Altherma EKHBH008BB6v3/ERHQ007BBv3 sur P.C. Rehau avec T.A. EKRTWA
jld82
Scotché au forum
Scotché au forum
 
Messages: 1667
Inscription: Lun Sep 08, 2008 9:01 am
Localisation: Tarn et Garonne

Messagepar jip » Mer AoĂ» 13, 2014 9:56 am

Merci jld82 pour ton aide précieuse.
Il s'agit bien d'une fuite de glycol...
Je suis monté sur le toit et une trace blanche apparait en bas du panneau.
La vidange du produit résiduel, le rinçage et un nouveau plein est prévu jeudi matin.
L'étanchéité sera refaite aussi.
jip
Actif
Actif
 
Messages: 5
Inscription: Sam AoĂ» 09, 2014 12:00 pm

Messagepar jld82 » Sam AoĂ» 23, 2014 9:11 am

Bonjour
Alors c'est réparé ?
Quelle est la valeur de pré-gonflage du vase d'expansion solaire ?
Quelle est la pression de service actuelle (Ă  froid le matin et Ă  chaud) du circuit solaire ?

A+
Maison 1980 110m2, EDF 9kw J/N Tri. , PAC air-eau 2008 Technibel PHR11-tri + régul. K60D066Z + ballon mélange 150l, relève FOD sur rad. fonte surdim. (33°/-5°) .
Ma fille : BBC 2012 130m2 Altherma EKHBH008BB6v3/ERHQ007BBv3 sur P.C. Rehau avec T.A. EKRTWA
jld82
Scotché au forum
Scotché au forum
 
Messages: 1667
Inscription: Lun Sep 08, 2008 9:01 am
Localisation: Tarn et Garonne

Messagepar jip » Mar AoĂ» 26, 2014 8:48 am

Bonjour jld82,

Merci pour ton suivi à mon problème qui semble résolu.
J'ai eu droit Ă  un plein de glycol et le changement de tous les joints.
La pression est 2.5 bars, je n'ai pas vu de différence à chaud et à froid. J'aurais du ?
Concernant le vase, le technicien m'a annoncé sa valeur mais je ne l'ai pas retenue :oops:

J'ai l'impression que mon circulateur a pris un coup de chaud tout de même, il ne tourne plus très rond... Nous verrons bien :?
jip
Actif
Actif
 
Messages: 5
Inscription: Sam AoĂ» 09, 2014 12:00 pm

Re: Chauffe eau solaire Sonnekraft ne produit plus en solair

Messagepar bargache » Ven Mar 13, 2015 4:32 pm

est possible que le circulateur solaire ne soit plus actif si passage en T° de sécurité.
Peut-être la pression du circuit solaire est trop faible : attention ajouter de l'antigel avec une pompe spécifique (voir la doc ci-dessus)
bargache
Nouveau
Nouveau
 
Messages: 3
Inscription: Mer Sep 03, 2014 11:10 pm
Localisation: rabat

Re: Chauffe eau solaire Sonnekraft ne produit plus en solair

Messagepar jesaispas » Sam Mar 28, 2015 5:10 pm

bargache a écrit:est possible que le circulateur solaire ne soit plus actif si passage en T° de sécurité.
Peut-être la pression du circuit solaire est trop faible : attention ajouter de l'antigel avec une pompe spécifique (voir la doc ci-dessus)




Ca fait 7 mois qu'il a réparé son installation....
Mon install DIMPLEX LA16MS sur radiateurs :
http://www.chaleurterre.com/forum/viewtopic.php?t=11960
jesaispas
Assidu
Assidu
 
Messages: 75
Inscription: Ven Sep 04, 2009 5:27 pm
Localisation: 42

Re: Chauffe eau solaire Sonnekraft ne produit plus en solair

Messagepar jip » Dim Mar 29, 2015 9:48 am

Oui, c'est ça, merci tout de même :wink:
jip
Actif
Actif
 
Messages: 5
Inscription: Sam AoĂ» 09, 2014 12:00 pm


Retourner vers Solaire thermique - Chauffage - Eau chaude sanitaire

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité