Chaleurterre.com | ACCUEIL | INSTALLATIONS | WIKI! | DOSSIERS | ACTUALITES | LIENS | FORUM
Index du forum   FAQ   Rechercher  
M’enregistrer  Connexion
Index du forum Chauffage Gaz et Elec Chauffage gaz de ville - Chauffage électrique

chutte de pression sur circuit de chauffage

Chaudières à condensation - Vibratoires - Chaudières élec - Radiant - Convecteurs

chutte de pression sur circuit de chauffage

Messagepar madmaxx83 » Jeu Oct 22, 2009 9:31 am

Bonjour
Voila le topo j ai une maison avec un rdc et un étage équipée en chauffage centrale radiateur fonte, il y a quatre ans lors de la rénovation j ai profité de remplacer ma chaudière gaz par une neuve a ventouse et de l installer a l étage, la chaudière et donc située au point le plus haut de l installation tout fonctionne très bien
l année dernière j ai récupérer une chaudière électrique que j ai installé en parallèle juste a coté de la chaudière gaz afin de voir si je faisais des économies en passant du gaz a l électricité

la chaudière électrique fonctionne aussi très bien a un détail prés et c est la que j aurais besoin de vos lumières, j ai régulièrement des chutes de pression sur le circuit qui m oblige a remettre de l eau au moins deux fois par semaine la pression passe de 2 a 0.5 bar

j ai fais quelque investigations sur le net et j ai déjà essayer de résoudre le problème de la manière suivante , en premier j ai vérifié que je n avais pas de fuites ,puis je me suis occupé du flescon car j ai pu apprendre que si la membrane était poreuse l eau pouvait passer a travers mais en appuyant sur la valve il n y a pas d eau qui coule donc j ai procédé a la chose suivante j ai vidangé un peu le circuit pour faire tombé la pression a zéro puis j ai regonflé mon ballon a la pression de service indiquée soit 0.5 b puis j ai refait le complément d eau en purgeant ,ma purge automatique ce trouve sur le point haut de la chaudière et la chaudière est plus haute que tous les radiateurs je n ai donc plus d air dans le circuit malheureusement deux jour apres ma pression tombe et je dois remettre de l eau exactement comme avant donc comment expliquer ce phénomène et ou passe toute cette eau que je rajoute ???
madmaxx83
Actif
Actif
 
Messages: 7
Inscription: Sam Sep 16, 2006 11:29 am

Messagepar jld82 » Jeu Oct 22, 2009 7:22 pm

Bonsoir
Bien pour la méthode de contrôle de la pression initiale (0.5 ou 1kg/cm2) du vase d'expansion.

Si la pression tombe c'est qu'il y a une fuite soit d'eau soit de vapeur d'eau.
Quel est le volume du vase d'expansion : 12 l ou 18l(le plus courant) , est-il adapté au volume d'eau de ton chauffage?
Y a-t-il de l'eau au sol : près de la chaudière ou sous les radiateurs ou .... ?
Il faudrait aussi vérifier que ce n'est pas le groupe de sécurité taré à 3kg qui fuit : mettre le tuyau de sortie dans un seau pour voir .

Cela arrive-t-il uniquement si l'on chauffe (pas de fuite à froid).
Cela arrive-t-il avec une seule chaudière allumée et laquelle : il peut y avoir surchauffe jusqu'à production de vapeur qui s'échappe par le purgeur automatique.

A+
Maison 1980 110m2, EDF 9kw J/N Tri. , PAC air-eau 2008 Technibel PHR11-tri + régul. K60D066Z + ballon mélange 150l, relève FOD sur rad. fonte surdim. (33°/-5°) .
Ma fille : BBC 2012 130m2 Altherma EKHBH008BB6v3/ERHQ007BBv3 sur P.C. Rehau avec T.A. EKRTWA
jld82
Scotché au forum
Scotché au forum
 
Messages: 1697
Inscription: Lun Sep 08, 2008 9:01 am
Localisation: Tarn et Garonne

Messagepar madmaxx83 » Jeu Oct 22, 2009 8:01 pm

bonsoir jld82 pour les fuites , c est bien la première chose que j ai contrôlé et rien de ce coté la tout et ok pour le vase ,je n ai pas beaucoup d info ,de mes recherches il semble que le volume soit suffisant ,il fait 8 litres et d après mon estimation la capacité de mon installation ce situe entre 100 et 120 litres le phénomène ne se produit qu avec la chaudière électrique et en chauffe ta réflexion sur la surchauffe et la production de vapeur m interpelle mais comment voir si cela vient de la pour info je ne dépasse pas 80/85 degrés de température d eau

a te lire merci d avance
madmaxx83
Actif
Actif
 
Messages: 7
Inscription: Sam Sep 16, 2006 11:29 am

Messagepar jld82 » Ven Oct 23, 2009 9:26 am

Bonjour
Si la fuite est minime sur le corps de chauffe de la chaudière électrique , peut-être qu'elle humidifie la LDV qui entoure le corps de chauffe puis s'évapore petit à petit sans faire de vapeur d'eau visible.
Tu as dit avoir récupéré cette chaudière : peut-être était-elle déjà défectueuse.

Pour le vase d'expansion 8 litres c'est peu. il sert de réserve en cas de fuite, lorsque le pression chute en dessous de la pression de pré-gonflage : elle chute brutalement.

A+
Maison 1980 110m2, EDF 9kw J/N Tri. , PAC air-eau 2008 Technibel PHR11-tri + régul. K60D066Z + ballon mélange 150l, relève FOD sur rad. fonte surdim. (33°/-5°) .
Ma fille : BBC 2012 130m2 Altherma EKHBH008BB6v3/ERHQ007BBv3 sur P.C. Rehau avec T.A. EKRTWA
jld82
Scotché au forum
Scotché au forum
 
Messages: 1697
Inscription: Lun Sep 08, 2008 9:01 am
Localisation: Tarn et Garonne


Retourner vers Chauffage gaz de ville - Chauffage électrique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité