Chaleurterre.com | ACCUEIL | INSTALLATIONS | WIKI! | DOSSIERS | ACTUALITES | LIENS | FORUM
Index du forum   FAQ   Rechercher  
M’enregistrer  Connexion
Index du forum Pompes Ă  chaleur Air/Eau - Eau/Eau - Sol/Sol - Sol/Eau - Air/Air Section TECHNIBEL

PHTJ19 casse d'hélice

PHTJ19 casse d'hélice

Messagepar dbro » Jeu Juil 04, 2013 12:06 pm

Bonjour,

Sur une PHTJ19 triphasé modèle haute T° installée sur 1 circuit radiateur en remplacement d'une chaudière gaz. Appoint électrique MCE10 - ballon tampon de 70l
Problème 1
Au bout de quelques mois de fonctionnement sans problème, machine en panne, nous avons trouvés les 2 hélices cassées apprement en tournant les morceaux de pales ont perforées le circuit froid de la batterie exterieure => comme la machine était sous garantie TECHNIBEL à fait un échange standard de l'ensemble du groupe extérieur.
Problème 2
Avec la nouvelle machine, au bout de 2 ans et 3 mois même problème, 2 hélices entièrement cassées, perforation batterie etc ... la machine n'est plus sous garantie et technibel me dit ne pas connaitre ce problème.

Nous avons installés plus de 60 PAC en PHR et PHRT (mais 1 seule PHTJ) nous n'avons jamais eu de problème de casse d'hélice

Je précise il n'y a pas eu de prise en glace qui aurait pu cogner l'hélice

Connaissez vous ce problème sur les PHTJ ?

Merci
dbro
Nouveau
Nouveau
 
Messages: 1
Inscription: Jeu Juil 04, 2013 11:37 am

Messagepar VincentN » Ven Juil 05, 2013 9:33 am

Bonjour dbro et bienvenue sur le forum :wink:

QUe ce soit chez Technibel ou ailleurs, j'ai jamais entendu parlé de casse d'hélice récurantes.
2 x de suite en quelques mois, cela me parait assez anormal.
Il faudrait voir si cela ne vient pas de ton installation, genre une branche un peu trop près, des graviers,… ou un animal (souris) qui se glisserait dans la PAC.
Avatar de l’utilisateur
VincentN
Modérateur
Modérateur
 
Messages: 4104
Inscription: Mar FĂ©v 12, 2008 1:25 am
Localisation: Yvelines

Messagepar dbercy » Ven Juil 05, 2013 10:25 am

bonjour

c'est forcement un probleme purement "mécanique" et non un défaut de pales d’hélice, cela doit provoquer un fort bruit au moment du "choc" :!:
Avatar de l’utilisateur
dbercy
Modérateur
Modérateur
 
Messages: 5746
Inscription: Mar DĂ©c 25, 2007 12:08 pm
Localisation: Yvelines sud, Parc naturel régional de la Haute Vallée de Chevreuse

à voir de près

Messagepar MLB » Ven Juil 05, 2013 6:59 pm

peut-être hors-sujet, mais il m'est arrivé (il y a longtemps) un pb identique sur ma voiture, moteur d'échange standard : aucun ventilo ne tenait plus de 2 mois, cela provenait de l'axe de la pompe à eau et ses vibrations parasites. A verser au dossier, il ne sert peut-être à rien de changer les ventilos seuls, au moins changer les roulements, sinon même plus, je ne connais pas le montage.
MLB
Très assidu
Très assidu
 
Messages: 197
Inscription: Mar FĂ©v 17, 2009 9:37 am


Retourner vers Section TECHNIBEL

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité