Chaleurterre.com | ACCUEIL | INSTALLATIONS | WIKI! | DOSSIERS | ACTUALITES | LIENS | FORUM
Index du forum   FAQ   Rechercher  
M’enregistrer  Connexion
Index du forum Pompes Ă  chaleur Air/Eau - Eau/Eau - Sol/Sol - Sol/Eau - Air/Air Section CIAT

DEFAUT ou pas

DEFAUT ou pas

Messagepar cpapys33 » Lun DĂ©c 26, 2016 12:35 pm

Bonjour Ă  tous,

Absent trois jours j'ai mis ma PAC, une CIAT Aqualis Caleo 60H, en hors gel, couplet a un ballon de mélange de 200 litres, avec une résistance électrique de 6 KWS, qui doit fonctionner par grand froid.
La résistance est protégé d'un disjoncteur de 32a, celui ci est en coupure, car dans la région de Bordeaux le froid n'ai pas excessif. Venant de la PAC une alimentation avec deux contacteurs avec témoin reliant la résistance.
Ma question est la suivante,comme j'ai mis la P A C en hors gel, a mon retour je me suis aperçu que les voyants étais allumè, ce qui pour ma part ne doit pas être normal, vue que la machine est en hors gel, je peux me tromper??. Dois je m'inquiéter??.
Ou peut on trouver un descriptif et une vue éclatè de cette machine.
Je suis Ă©galement Ă  la recherche d'un professionnel sur ce type de machine.
J’espère avoir été explicite,
A vous lire,merci pour vos réponses.
cpapys33
Actif
Actif
 
Messages: 8
Inscription: Dim Nov 22, 2015 12:33 pm

Re: DEFAUT ou pas

Messagepar VincentN » Mer DĂ©c 28, 2016 6:42 pm

Hello,
Je ne suis pas sûr d'avoir bien compris le problème et encore moins tes voyants :?
De quel voyants s'agit-il ? Des leds sur la carte du MC (à l'intérieur de la PAC) ou des ajouts "perso" ?
Selon-toi, qu'indiquent-ils ? Que la résistance a été sollicité ?
Es-tu bien certain d'avoir mis la PAC en hors-gel ? Quel position sur le sélecteur rotatif as-tu réglé ?

Enfin, petite remarque, je ne pense pas que cela soit intéressant avec une PAC d'arrêter le chauffage pour une si courte période.
Devoir rattraper la consigne est peut-ĂŞtre plus "Ă©nergivore" que de la maintenir sur 3 jours.

Pour les docs tu veux quoi ? Le schéma électrique de ta PAC ?
Si oui, le voici en PJ
Schéma Elec 2.pdf
(170.79 Kio) Téléchargé 25 fois

:wink:
Avatar de l’utilisateur
VincentN
Modérateur
Modérateur
 
Messages: 4104
Inscription: Mar FĂ©v 12, 2008 1:25 am
Localisation: Yvelines

Re: DEFAUT ou pas

Messagepar cpapys33 » Ven DĂ©c 30, 2016 12:36 pm

Bonjour VincentN,

Sur mon explication n'ai pas très clair ,je m’en excuse, je te joint un schéma qui je l'espère te feras comprendre mon installation et ses fameux voyants.
L'installation à "étai faite par un professionnel,c'est a ma demande qu'il à posé ses deux voyants, la mise en route de l'installation à étai faite par CIAT.
Comme tu peut voir sur mon schéma, la résistance électrique 6kw, est protégé par un 32a, qui celui ci est coupé,
la résistance est alimenté en cas de très grand froid, se qui n'ai pas le cas sur la région de BORDEAUX.
C'est le pourquoi de mon étonnement de voir les deux voyants allumé.
Le sélecteur étai bien réglé sur hors gel.
Merci pour le schéma électrique, je le possède, ce que je recherche surtout c'est la fiche technique détaillé de l'appareil ( exp compresseur et autre éléments). Et un bon professionnel pour y faire la maintenance.
Je comprend ta remarque, je ne peux faire autrement, mon Ă©pouse est allergique Ă  la consommation des KW.
J’espère avoir étai plus clair dans mes explications.
PJ: http://www.cjoint.com/c/FLEkHTYRzeShttp://www.cjoint.com/c/FLEkHTYRzeS
cpapys33
Actif
Actif
 
Messages: 8
Inscription: Dim Nov 22, 2015 12:33 pm

Re: DEFAUT ou pas

Messagepar VincentN » Ven DĂ©c 30, 2016 1:17 pm

Hello,
Merci pour le schéma, Je comprend un peu mieux ton installation.
Es-tu certain que ces voyants étaient allumés AVANT la remise en route de la PAC ?
Car, selon tes réglages et notamment P07 et P21, il serait tout a fait normal que tes résistances d'appoints aient été sollicitées à la remise en route de ta PAC.
Pour essayer d'y voir plus clair, peux-tu me communiquer tes P de 00 Ă  34 ?
Merci :wink:
Avatar de l’utilisateur
VincentN
Modérateur
Modérateur
 
Messages: 4104
Inscription: Mar FĂ©v 12, 2008 1:25 am
Localisation: Yvelines

Re: DEFAUT ou pas

Messagepar cpapys33 » Ven DĂ©c 30, 2016 5:25 pm

Re Vincent,

Certain les voyants étais allumé avant la remise en route. Si je juge le réglage P07 -10°, le WE de Noël n'étais pas si froid, dans notre région loin de là.
Cijoint la grille de mes réglages effectué et modifié par CIAT lors de la mise en route de la machine.

http://www.cjoint.com/c/FLEpqV4mjsS
http://www.cjoint.com/c/FLEptOTjzmS
Pour mes autre demandes Ă  tu des solutions.
Bon WE de fêtes, et bon vœux pour 2017
cpapys33
Actif
Actif
 
Messages: 8
Inscription: Dim Nov 22, 2015 12:33 pm

Re: DEFAUT ou pas

Messagepar VincentN » Ven DĂ©c 30, 2016 8:30 pm

Re,
Désolé, mais je n'ai pas d'autre document expliquant le fonctionnement de la PAC (hormis la doc du Microconnect que tu dois certainement avoir).
Concernant le déclenchement des appoints, je n'en suis pas certain (car ça n'est pas expliqué dans les docs Ciat) mais j'imagine le scénario suivant :
- la T° intérieur de la maison est descendue en dessous de 10° >> La PAC s'est mise à chauffer tel que lui indique la consigne hors-gel (P31).
Vu que le circuit été à l'arrêt, la T° de celui-ci devait être faible >> Long cycle de chauffe qui a du, surtout avec le climat actuel, engendrer un dégivrage.
Hors, avec un P26 à 25° et un circuit qui n'avait certainement pas atteint cette consigne, le mode dégivrage n'a pas pu se faire de manière "conventionnelle" (par inversion de cycle) et la régulation a peut-être décidé d'enclencher les appoints pour palier ce défaut.
Je dis bien "peut-être" car rien dans les docs n'explique comment la régulation agit lorsqu'elle est confronté à ce problème.
Mais, si j'étais l'auteur de ce programme, j'agirai ainsi pour permettre de continuer à chauffer le circuit (car le P31 me le demande) sans pouvoir faire tourner le compresseur (car besoin d'un dégivrage qui m'est interdit par P26).
Ce qui est sûr par contre, c'est que le P26 me parait anormalement haut.
Quelle est la capacité de ta bouteille de mélange ? si ≥ à 150L, tu peux sans risque le redescendre à 20°.

Bonne fête à toi aussi et désolé de n'avoir de réponse claire ;)
Avatar de l’utilisateur
VincentN
Modérateur
Modérateur
 
Messages: 4104
Inscription: Mar FĂ©v 12, 2008 1:25 am
Localisation: Yvelines

Re: DEFAUT ou pas

Messagepar cpapys33 » Sam DĂ©c 31, 2016 11:13 am

Bonjour Vincent,

La bouteille de mélange est de 200L. Je vais surveillez de près.
Merci encore pour tes explications.

bonne fĂŞte.
cpapys33
Actif
Actif
 
Messages: 8
Inscription: Dim Nov 22, 2015 12:33 pm

Re: DEFAUT ou pas

Messagepar VincentN » Sam DĂ©c 31, 2016 11:41 am

Hello,
cpapys33 a Ă©crit:Bonjour Vincent,Merci encore pour tes explications.

Qui ne sont que des suppositions !

Bonnes fĂŞtes :wink:
Avatar de l’utilisateur
VincentN
Modérateur
Modérateur
 
Messages: 4104
Inscription: Mar FĂ©v 12, 2008 1:25 am
Localisation: Yvelines


Retourner vers Section CIAT

Qui est en ligne

Utilisateurs parcourant ce forum: Richard 84 et 2 invités