Chaleurterre.com | ACCUEIL | INSTALLATIONS | WIKI! | DOSSIERS | ACTUALITES | LIENS | FORUM
Index du forum   FAQ   Rechercher  
M’enregistrer  Connexion
Index du forum Pompes Ă  chaleur Air/Eau - Eau/Eau - Sol/Sol - Sol/Eau - Air/Air Discutons REGULATION

Gestion du degivrage de ma PAC

Gestion du degivrage de ma PAC

Messagepar yayer27 » Mar Jan 31, 2012 2:12 am

Bonjour Ă  tous,

j'ai besoin d'un avis sur une partie de la doc suivante, Ă  savoir une PAC ESTIA Toshiba.
Il s'agit de la gestion du dégivrage de mon groupe extérieur. Il s'avère que le celui-ci est réalisé trop tard à mon gout alors que l'échangeur est déjà bien givré.

Pensez vous que les jumps J805 et J806 peuvent régler ce problème en passant de 150min à 90min ou cela n'a rien à voir ?

Doc complète ici => http://www.toshibaclim.com/estia-pompe-a-chaleur-air-eau/documents/ESTIA_SM_serie2_UK.pdf

Merci d'avance

Image
Image
yayer27
Très assidu
Très assidu
 
Messages: 120
Inscription: Mer Jan 28, 2009 2:30 am

Re: Gestion du degivrage de ma PAC

Messagepar yayer27 » Dim DĂ©c 07, 2014 4:07 am

Un petit up, sait-on jamais si quelqu'un a un avis :D
Merci d'avance
yayer27
Très assidu
Très assidu
 
Messages: 120
Inscription: Mer Jan 28, 2009 2:30 am

Re: Gestion du degivrage de ma PAC

Messagepar yayer27 » Dim DĂ©c 07, 2014 4:41 am

Je viens également davoir un défaut de capteur basse pression, des avis ?
yayer27
Très assidu
Très assidu
 
Messages: 120
Inscription: Mer Jan 28, 2009 2:30 am

Re: Gestion du degivrage de ma PAC

Messagepar Vforce » Dim DĂ©c 07, 2014 11:44 am

Bonjour

Pour le degivrage je suis pas expert en anglais, mais le défaut BP est sûrement lié au givrage qui fait chuter la BP.
Avatar de l’utilisateur
Vforce
Scotché au forum
Scotché au forum
 
Messages: 591
Inscription: Jeu Oct 31, 2013 8:37 pm
Localisation: Ici

Re: Gestion du degivrage de ma PAC

Messagepar yayer27 » Dim DĂ©c 07, 2014 12:37 pm

effectivement c'est sûrement lié.
J'ai forcé un dégivrage, défaut identique.
J'ai reforcé un degivrage après avoir moi même dégivré la Pac et la le degivrage se lance correctement pas de défaut.
Maintenant reste Ă  savoir pourquoi le degivrage ne veut pas se faire correctement alors que tout Ă©tait ok auparavant.
Le degivrage est bien demandé, l'apoint se déclenche, j'entends bien le compresseur commencer à faire son cycle sur l'unité exterieur mais après une trentaine de secondes il s'arrête et le défaut Capteur BP apparaît.
:?
yayer27
Très assidu
Très assidu
 
Messages: 120
Inscription: Mer Jan 28, 2009 2:30 am

Re: Gestion du degivrage de ma PAC

Messagepar yayer27 » Dim DĂ©c 07, 2014 12:40 pm

Un manque de fluide peut il en ĂŞtre la cause ?
yayer27
Très assidu
Très assidu
 
Messages: 120
Inscription: Mer Jan 28, 2009 2:30 am

Re: Gestion du degivrage de ma PAC

Messagepar yayer27 » Mar Jan 06, 2015 12:34 am

Je viens de recevoir un devis de 500€ pour une recharge de gaz et recherche de fuite.
Ma Pac estia Toshiba est installée depuis 4 ans et réellement en service depuis 3 ans.
D'après vous, est-il "normal" qu'une fuite apparaisse après si peu de temps?
D'après vous , ai-je un recours suite à cette fuite qui arrive si peu de temps après l'installation?
Merci d'avance pour vos conseilles et réponses .
yayer27
Très assidu
Très assidu
 
Messages: 120
Inscription: Mer Jan 28, 2009 2:30 am

Re: Gestion du degivrage de ma PAC

Messagepar ummolae » Lun Jan 26, 2015 4:12 pm

yayer27 a écrit:D'après vous, est-il "normal" qu'une fuite apparaisse après si peu de temps?
D'après vous , ai-je un recours suite à cette fuite qui arrive si peu de temps après l'installation?

Ba non, bien sur que ce n'est pas normal après si peu de temps, mais, plusieurs choses peuvent en être la cause, frottement et percement d'un tuyau, fuite sur une soudure, mauvaise qualité d'un tuyau cuivre et fissures dûes aux vibrations. Il ne sera guère possible d'avoir un recours après 5 ans d'installation. Vu le défaut BP, il y a très probablement un manque de gaz.
ummolae
Resp. Section
Resp. Section
 
Messages: 3678
Inscription: Ven Nov 03, 2006 8:33 pm

Re: Gestion du degivrage de ma PAC

Messagepar yayer27 » Lun Jan 26, 2015 4:17 pm

ummolae a Ă©crit:
yayer27 a écrit:D'après vous, est-il "normal" qu'une fuite apparaisse après si peu de temps?
D'après vous , ai-je un recours suite à cette fuite qui arrive si peu de temps après l'installation?

Ba non, bien sur que ce n'est pas normal après si peu de temps, mais, plusieurs choses peuvent en être la cause, frottement et percement d'un tuyau, fuite sur une soudure, mauvaise qualité d'un tuyau cuivre et fissures dûes aux vibrations. Il ne sera guère possible d'avoir un recours après 5 ans d'installation. Vu le défaut BP, il y a très probablement un manque de gaz.


Plus d'infos par ici

http://www.chaleurterre.com/forum/viewtopic.php?f=8&t=16560&p=157573#p157573
yayer27
Très assidu
Très assidu
 
Messages: 120
Inscription: Mer Jan 28, 2009 2:30 am


Retourner vers Discutons REGULATION

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité