Chaleurterre.com | ACCUEIL | INSTALLATIONS | WIKI! | DOSSIERS | ACTUALITES | LIENS | FORUM
Index du forum   FAQ   Rechercher  
M’enregistrer  Connexion
Index du forum Pompes Ă  chaleur Air/Eau - Eau/Eau - Sol/Sol - Sol/Eau - Air/Air Section STIEBEL

Ma WPL16 S ne chauffe plus ??

Re: Ma WPL16 S ne chauffe plus ??

Messagepar w36xb2w » Mar Jan 06, 2015 11:20 am

Bonjour landt57
Si je fais une comparaison voici ce que j'ai par -9° eau du réseau à +12°
ballon 300 l
-temp ECS réelle 47°9
-consigne ECS 48°
-temp retour 40°
-consigne retour 40°3
-temp départ 40°
-consigne temp tampon 40°3
-temp IWS 1 40°5

j'en déduis que ses résultats ne sont si aberrants , qu'en penses tu ?
4/4/2008 Stiebel WPL 18 tri/ECS 300L Conso PAC+ECS 6500 KW~
http://www.chaleurterre.com/wiki/doku.p ... _-_w36xb2w
http://www.chaleurterre.com/wiki/doku.p ... s:20102012
Tarif HC tri 15 Kva 21000 € Prime 9053 €
Avatar de l’utilisateur
w36xb2w
Scotché au forum
Scotché au forum
 
Messages: 1387
Inscription: Lun AoĂ» 25, 2008 2:47 pm
Localisation: Moselle

Re: Ma WPL16 S ne chauffe plus ??

Messagepar Zaz06 » Mar Jan 20, 2015 12:14 am

Bonsoir,

Voici les dernières news de mon installation

Mon chauffagiste est repassé et appelé la hot line Stiebel :
-le limitateur d'intensité a été replacé en changeant le câblage car c'est une nouvelle version qui ne va pas sur le câblage d'origine (explication Stiebel)
-le technicien Stiebel lui a fait modifié un réglage sur le détendeur mais pas de changement, il fait toujours froid
-il y a zéro fuite en prenant les pressions donc à priori pas de pb de perte de fluide et pas besoin d'en remettre
-j'ai oublié de lui demander pour le klixon des résistances

Il me propose en dernier recours de vider le fluide de la machine et de le changer, mais ne sait pas si ça va marcher et doit me proposer un devis
L'interface avec Stiebel n'est pas facile au téléphone, ils veulent vite gérer les appels et ne sont pas forcément à l'écoute....
J'ai moi aussi envoyer un mail sur leur site pour les particuliers il y a une quinzaine mais t'es pas de réponse :evil:

Avez-vous des remarques ?
Bonne soirée
Zaz06
Actif
Actif
 
Messages: 8
Inscription: Mer DĂ©c 31, 2014 6:45 pm

Re: Ma WPL16 S ne chauffe plus ??

Messagepar landtd57 » Mar Jan 20, 2015 8:04 am

Bonjour,

Remplacer le fluide frigorigène ne résoudra rien du tout.
Si l'action sur le réglage du détendeur n'a pas fait effet, c'est bien que le pointeau de ce dernier est bloqué. Il est donc nécessaire de le remplacer.

Ayant moi aussi déjà eu à faire à la hotline stiebel, je les trouve assez pro. Et désolé de vous contredire, mais ils s'efforce de résoudre les problèmes et ont toujours été à l'écoute.

Le delta de température entre le départ et le retour PAC a t'il été mesuré par votre installateur?
landtd57
Resp. Section
Resp. Section
 
Messages: 420
Inscription: Ven DĂ©c 21, 2007 11:37 pm
Localisation: Moselle

Re: Ma WPL16 S ne chauffe plus ??

Messagepar w36xb2w » Ven Jan 23, 2015 6:31 pm

Bonjour
J'ai toujours eu des réponses de la part de STEIBEL et également de mon installateur pour quelques questions que ce soit, même pas pour une panne, donc pour ma part ils sont OK car ils auraient pu m'envoyer aux fraises.


Exemples parmi mes messages
Si ça n’est pas une E
Il n’y a pas de visite prévue pour cette machine
Uniquement sur 1 série de E
Cordialement

De : W36xb2w
Envoyé : lundi 23 novembre 2009 13:19
Ă€ : Pierre *****
Objet : RE: stiebel WPL Soft

Bonjour
PAC installée le 4 4 2008 donc pas E mais je ne connais pas le tiroir de la PAC
Merçi

WPL 18 ou 18E
Ceci est précisé sur le tiroir de la PAC
merci

De : W36xb2w
Envoyé : lundi 23 novembre 2009 12:14
Ă€ : Pierre *****
Objet : RE: stiebel WPL Soft

Bonjour
Merçi de votre réponse

WPL18 8232 / 004144
WPMWII 8270 / 006361 soft 6515
iWS 273264 soft 1200
Cordialement

Bonjour,
Afin de répondre, nous avons besoin du type de la WPL, son N° de série …./……
N° soft WPMII, IWS
Cordialement

De : w36xb2w
Envoyé : lundi 23 novembre 2009 11:13
Ă€ : Pierre ******
Objet : stiebel WPL Soft


Bonjour
Je viens de reçevoir ce message d'un ami.
Qu'en est il exactement n'y a t'il pas erreur d'intérprétation sur le modèle.
Merçi d'avance

Bonjour
Mon installateur vient de m'informer que STIEBEL ELTRON fait une campagne de mise a jour des softs de fonctionnement des WPL

Il m'a dit qu'il était très important de le faire, et que tout est pris en chagre par STIEBEL.
Je ne sais pas exactement en quoi consiste cette mise a jour, mais si vous êtes en possession d'une pompe a chaleur air/eau de type WPL et que personne n'est encore venu vérifier votre machine,

Je vous recommande vivement de contacter votre installateur pour qu'il se mette en relation avec STIEBEL afin que cette mise a jour soit faite.
4/4/2008 Stiebel WPL 18 tri/ECS 300L Conso PAC+ECS 6500 KW~
http://www.chaleurterre.com/wiki/doku.p ... _-_w36xb2w
http://www.chaleurterre.com/wiki/doku.p ... s:20102012
Tarif HC tri 15 Kva 21000 € Prime 9053 €
Avatar de l’utilisateur
w36xb2w
Scotché au forum
Scotché au forum
 
Messages: 1387
Inscription: Lun AoĂ» 25, 2008 2:47 pm
Localisation: Moselle

Re: Ma WPL16 S ne chauffe plus ??

Messagepar Richard 84 » Sam Jan 24, 2015 3:13 pm

Bonjour,
je me permet d'intervenir, car j'ai déjà eu le cas sur une WPL 13S, étant sur Orange le climat est moins doux, cela pour dire que cette PAC tournait en statique sans la ventilation et maintenait 36° en tombant parfois en défaut HP BP, dans votre cas avec la douceur du climat il est possible qu'elle ne tombe pas en défaut et marche donc en statique sans ventilation, ce qui expliquerait ce manque soudain de performance, il a fallu que je me penche sur le fonctionnement de cette machine en observant ces cycles de fonctionnement, un coup de fiĺ à STIEBEL m'a appris que le relais qui pilote l'enclenchement du ventilateur présente souvent une défaillance, après remplacement des deux relais K4 , un NO et un NF par un relais modulaire avec deux contact NO et NF la PAC est repartie produisant les températures qu'on attendaient d'elle.
Si ce témoignage peu faire avancer la solution à votre soucis.

Richard
Richard 84
VIP Chaleurterre
VIP Chaleurterre
 
Messages: 365
Inscription: Ven Nov 04, 2005 9:36 pm

Re: Ma WPL16 S ne chauffe plus ??

Messagepar Zaz06 » Sam Jan 24, 2015 11:20 pm

Bonsoir,

Je vous remercie encore pour toutes ces info,

Vu ce que vous me dites sur le contact Stiebel, je viens de leur renvoyer un mail et j'espère avoir une réponse rapide

Je ne sais pas encore comment parler à mon technicien du problème du pointeau du détendeur évoqué par lantdt mais je vais trouver car c'est vraiment insupportable

Pour Richard, effectivement, il n'y a pas de mise en défaut hp/pb ; que dois-je regarder sur les cycles de fonctionnement ?
Quel numéro de téléphone avez-vous pour joindre Stiebel ?

A bientĂ´t
Zaz06
Actif
Actif
 
Messages: 8
Inscription: Mer DĂ©c 31, 2014 6:45 pm

Re: Ma WPL16 S ne chauffe plus ??

Messagepar Richard 84 » Sam Jan 24, 2015 11:54 pm

Bonsoir

Pour le pointeau du détendeur je ne pense pas que ce soit cela car le technicien qui a pris les pressions et jugé qu,il n'y avait pas de fuite aurait immanquablement remarqué ce problème.
pour ce que je disait précédemment il suffit d'aller près de la machine et de vérifier que la soufflerie fonctionne, normalement un bruit de soufflerie et de l'air doit sortir d un côté de la machine, il faut observer pendant au moins dix minutes pour être sur que ce ne soit pas un cycle de dégivrage, si vous ne constatez pas de ventilation c,est donc le relais qui enclenche cette ventilation qui est HS.

Richard
Richard 84
VIP Chaleurterre
VIP Chaleurterre
 
Messages: 365
Inscription: Ven Nov 04, 2005 9:36 pm

Re: Ma WPL16 S ne chauffe plus ??

Messagepar landtd57 » Dim Jan 25, 2015 12:13 am

Bonsoir,

ZAZ, oubliez l'histoire du ventilateur concernant votre machine.
En effet, si le ventilateur ne tourne pas, et cela dans n'importe quelle région de France, le défaut HP/BP s'affichera. Il s'agira alors d'un défaut BP, car si on ne fait pas passer d'air dans l'évaporateur, on n'y apporte pas de calorie. On va donc descendre rapidement en pression sur la BP jusqu'à atteindre les 1.2bar de coupure de coupure du pressostat.
Ce défaut aurait immédiatement été repéré lorsque votre technicien o posé les mano.

Par contre, un pointeau de détendeur bloqué en position intermédiaire ne sera identifiable qu'en vérifiant les pressions HP et BP et en mesurant les températures de surchauffe et sous refroidissement.

Avez vous contacté la société dont je vous ai fourni les coordonnées?
landtd57
Resp. Section
Resp. Section
 
Messages: 420
Inscription: Ven DĂ©c 21, 2007 11:37 pm
Localisation: Moselle

Re: Ma WPL16 S ne chauffe plus ??

Messagepar Richard 84 » Dim Jan 25, 2015 12:30 am

Je suis d'accord avec toi Landtd67,en statique tu doit couper en BP, si je ne l'avais constaté par moi même, la machine à tournée nuit et un jour sans ventil et sans couper en BP alors que l'échangeur était blanc de neige.
Maintenant je peu me tromper mais la vérification ne coûte pas grand chose.

Richard
Richard 84
VIP Chaleurterre
VIP Chaleurterre
 
Messages: 365
Inscription: Ven Nov 04, 2005 9:36 pm

Re: Ma WPL16 S ne chauffe plus ??

Messagepar Zaz06 » Dim Jan 25, 2015 6:27 pm

bonjour,

-landtd, je n'ai pas contacté l'entreprise car je ne veux pas me griller pour le moment avec mon technicien
j'ai de bons rapports avec lui, je pense qu'il est honnête et de bonne volonté
pour l'instant, je table sur la réponse Stiebel et sur le fait que si mon technicien les rappelle pour leur dire que le réglage effectué sur le détendeur n'a rien changé, ils évoqueront peut-être son remplacement

-Richard, pour le ventilateur, c'est un peu dur car la machine est difficile d’accès pour moi

-les prises de pressions ont dû être faites puisque le technicien a eu Stiebel qui aurait dit pas de fuite, les températures, je sais pas !
il me semble maintenant en y repensant que mon technicien m'a dit qu'il pouvait y avoir des microfuites pas forcément détectables sur prise de pression, car il a vu du givre sur certains tuyaux

voilĂ , je vous tiens au courant...
Ă  bientĂ´t
Zaz06
Actif
Actif
 
Messages: 8
Inscription: Mer DĂ©c 31, 2014 6:45 pm

Re: Ma WPL16 S ne chauffe plus ??

Messagepar landtd57 » Mar Jan 27, 2015 12:11 am

Bon courage pour la suite.
landtd57
Resp. Section
Resp. Section
 
Messages: 420
Inscription: Ven DĂ©c 21, 2007 11:37 pm
Localisation: Moselle

Re: Ma WPL16 S ne chauffe plus ??

Messagepar DOM77 » Jeu Jan 29, 2015 12:07 pm

En 2014 j'ai eu un défaut hp bp moi aussi. Il s'est avéré que le ventilateur ne démarrait pas. La société agrée en charge de l'entretien a remplacé des relais et depuis plus la moindre alerte.
DOM77
Assidu
Assidu
 
Messages: 43
Inscription: Mar Juin 17, 2008 9:27 am
Localisation: MELUN 77

Re: Ma WPL16 S ne chauffe plus ??

Messagepar Zaz06 » Jeu Sep 17, 2015 12:51 am

bonsoir,
voilĂ , je donne enfin des nouvelles et des bonnes !!
j'ai fait appel à un ami chauffagiste spécialisé en PAC et clim et il a trouvé !!
et comme prévu, c'était bien une fuite de gaz !!!
il a vidangé le circuit et pesé le fluide...résultat: 700 g au lieu de 4 kg
fuite au niveau de "je sais plus quoi" détectée et réparée illico
recharge en gaz et ....ça marche :D :D
ECS bien chaude, montée en temperature rapide !
réglages de base remis en fonction ...
je n'ai pas encore testé le chauffage car il fait trop chaud ! mais c'est le jour et la nuit donc je ne suis pas inquiète !!
encore merci Ă  tous !
Zaz06
Actif
Actif
 
Messages: 8
Inscription: Mer DĂ©c 31, 2014 6:45 pm

Re: Ma WPL16 S ne chauffe plus ??

Messagepar w36xb2w » Jeu Sep 17, 2015 10:27 am

Bonjour
Nous sommes content pour toi que ca fonctionne a nouveau, car c'est tout de mĂŞme une super machine.
4/4/2008 Stiebel WPL 18 tri/ECS 300L Conso PAC+ECS 6500 KW~
http://www.chaleurterre.com/wiki/doku.p ... _-_w36xb2w
http://www.chaleurterre.com/wiki/doku.p ... s:20102012
Tarif HC tri 15 Kva 21000 € Prime 9053 €
Avatar de l’utilisateur
w36xb2w
Scotché au forum
Scotché au forum
 
Messages: 1387
Inscription: Lun AoĂ» 25, 2008 2:47 pm
Localisation: Moselle

Re: Ma WPL16 S ne chauffe plus ??

Messagepar landtd57 » Jeu Sep 17, 2015 10:39 am

Bonjour.
Une bonne nouvelle avant l'hiver.
landtd57
Resp. Section
Resp. Section
 
Messages: 420
Inscription: Ven DĂ©c 21, 2007 11:37 pm
Localisation: Moselle

Précédente

Retourner vers Section STIEBEL

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité