Chaleurterre.com | ACCUEIL | INSTALLATIONS | WIKI! | DOSSIERS | ACTUALITES | LIENS | FORUM
Index du forum   FAQ   Rechercher  
M’enregistrer  Connexion
Index du forum Pompes Ă  chaleur Air/Eau - Eau/Eau - Sol/Sol - Sol/Eau - Air/Air Section STIEBEL

cycle degivrage

Re: cycle degivrage

Messagepar landtd57 » Mer FĂ©v 11, 2015 11:43 am

Bon courage.
landtd57
Resp. Section
Resp. Section
 
Messages: 420
Inscription: Ven DĂ©c 21, 2007 11:37 pm
Localisation: Moselle

Re: cycle degivrage

Messagepar bob074 » Mer FĂ©v 11, 2015 12:36 pm

j'ai trouvé le carré blanc de la marque ego 10° .

on est d'accord que le capteur est un contact sec , pas besoin d'alim pour fonctionner ?

c'est le capillaire qui commande le contact NO ou NF ?

j'ai sorti le capillaire de sont doigt de essayé de le réchauffer ou refroidir mais j'ai pas de changement d'état du contact .

Ma méthode est bonne ?

merci
bob074
Très assidu
Très assidu
 
Messages: 115
Inscription: Jeu Jan 01, 2009 9:34 pm
Localisation: annecy 74

Re: cycle degivrage

Messagepar landtd57 » Mer FĂ©v 11, 2015 12:59 pm

Oui la méthode est bonne. En effet c'est un contact sec nc. Il y a 2 boîtier blanc dans le tiroir de la pac. C le boîtier à côté du contacteur.
landtd57
Resp. Section
Resp. Section
 
Messages: 420
Inscription: Ven DĂ©c 21, 2007 11:37 pm
Localisation: Moselle

Re: cycle degivrage

Messagepar bob074 » Mer FĂ©v 11, 2015 1:10 pm

ok,
bon je ne trouve ni la pièce en vente sur le net ni la doc qui va avec .
il n'y a pas de schema sérigraphie dessus .

il y a 3 broches , j'imagine 1 com , 1 nc et 1 no ?

en cas de défaillance de la sonde elle est dans quel état ?
bob074
Très assidu
Très assidu
 
Messages: 115
Inscription: Jeu Jan 01, 2009 9:34 pm
Localisation: annecy 74

Re: cycle degivrage

Messagepar landtd57 » Mer FĂ©v 11, 2015 1:50 pm

D'après votre dysfonctionnement je dirais que le contact est constamment ouvert alors que c un nc utilisé. Il faDurait faire un test. Faire fonctionner la machine et couvrir l'évaporateur avec une bâche. Elle va alors basculer en degivrage.
chronométrer à partir de ce moment le temps de dégivrage et mesurer la température sur la sortie évaporateur.
Si la sonde est hs, le temps de dégivrage sera également au temps mini réglé. Sinon elle ça rester en degivrage jusqu'à atteindre environ 15 degré en sortie evap
landtd57
Resp. Section
Resp. Section
 
Messages: 420
Inscription: Ven DĂ©c 21, 2007 11:37 pm
Localisation: Moselle

Re: cycle degivrage

Messagepar bob074 » Mer FĂ©v 11, 2015 1:56 pm

ok,
je vais tester cela .
EDIT :
j'ai procédé comme tel :
temps mini regul : 1min
je déclenche le degivr avec la bâche ,
j'ai attendu 1.35min , je simule l'ouverture de la sonde à 15° avec mon inter

et logiquement le degivr s'arrĂŞte et on repart en mode de chauff normal .
Dernière édition par bob074 le Mer Fév 11, 2015 4:59 pm, édité 1 fois.
bob074
Très assidu
Très assidu
 
Messages: 115
Inscription: Jeu Jan 01, 2009 9:34 pm
Localisation: annecy 74

Re: cycle degivrage

Messagepar landtd57 » Mer FĂ©v 11, 2015 2:02 pm

Oui c cela
landtd57
Resp. Section
Resp. Section
 
Messages: 420
Inscription: Ven DĂ©c 21, 2007 11:37 pm
Localisation: Moselle

Re: cycle degivrage

Messagepar bob074 » Mer FĂ©v 11, 2015 5:03 pm

test effectué et concluant

j'ai édité le post du dessus car c'était pas logique , si jamais un autre utilisateur a se problème , cela peut tjrs servir .

il me reste plus qu'à trouvé une sonde compatible .

merci de toute aide .


pour info quel est le risque de jouer avec le temps mini de dégivrage dans la regul ?

tu as bien insisté pour le laissé à 1 min !

j'ai mesuré et c'est vrai qu'au delà d'une minute , si il n’y' pas de glace, çà monte vite en température !
bob074
Très assidu
Très assidu
 
Messages: 115
Inscription: Jeu Jan 01, 2009 9:34 pm
Localisation: annecy 74

Re: cycle degivrage

Messagepar landtd57 » Mer FĂ©v 11, 2015 5:11 pm

Ça monte vite en température, mais cela n'est pas le souci principal.
si l'on reste trop longtemps en degivrage on risque de geler le condenseur qui est une casse non réparable. Donc remplacement de machine.
Pour une wpl 16s la réf de la sonde de dégivrage est 152966.
Ça doit pas valoir très cher
landtd57
Resp. Section
Resp. Section
 
Messages: 420
Inscription: Ven DĂ©c 21, 2007 11:37 pm
Localisation: Moselle

Re: cycle degivrage

Messagepar bob074 » Mer FĂ©v 11, 2015 7:30 pm

merci pour la ref ,
je vais tenter d'appeler un installateur pour voir si il a la gentillesse de me commander la pièce ,
je pense pas que stiebel vendent en direct ?

pour l'instant j'ai installé un thermostat basic , reglé à 15°

j'ai testé et mesuré , cela déclenche au bout de 1.50min, et 16° mesuré en sortie évaporateur ( + ou - selon la précision du multimètre ).

merci pour ton guidage .
bob074
Très assidu
Très assidu
 
Messages: 115
Inscription: Jeu Jan 01, 2009 9:34 pm
Localisation: annecy 74

Re: cycle degivrage

Messagepar landtd57 » Mer FĂ©v 11, 2015 9:32 pm

Ils ne vendent pas en direct.
Il faut trouver un distributeur qui commercialise du STIEBEL
Tu as dégivré la glace derrière l'évaporateur?
landtd57
Resp. Section
Resp. Section
 
Messages: 420
Inscription: Ven DĂ©c 21, 2007 11:37 pm
Localisation: Moselle

Re: cycle degivrage

Messagepar bob074 » Sam FĂ©v 14, 2015 1:00 pm

bonjour,

oui j'ai enlevé toute la glace à l'aide d'un fils chauffant, c'est un peu long mais découpe la glace en bloc et permet de la sortir dans faire de casse sur l’évaporateur .

Image
Image
Image
Image
bob074
Très assidu
Très assidu
 
Messages: 115
Inscription: Jeu Jan 01, 2009 9:34 pm
Localisation: annecy 74

Re: cycle degivrage

Messagepar bob074 » Sam FĂ©v 14, 2015 1:02 pm

j'ai du mal a comprendre comment toute cette glace a peu se former !

çà devait faire un moment que la machine forçait . bonjour le cop ....
bob074
Très assidu
Très assidu
 
Messages: 115
Inscription: Jeu Jan 01, 2009 9:34 pm
Localisation: annecy 74

Re: cycle degivrage

Messagepar landtd57 » Sam FĂ©v 14, 2015 1:11 pm

En effet, elle devait tourner depuis longtemps avec un mauvais dégivrage.
catastrophe.
landtd57
Resp. Section
Resp. Section
 
Messages: 420
Inscription: Ven DĂ©c 21, 2007 11:37 pm
Localisation: Moselle

Re: cycle degivrage

Messagepar bob074 » Sam FĂ©v 14, 2015 1:31 pm

ouai ,

je regarde quotidiennement itow , çà faisait quelques nuits quelle déclenchait les résistances , j'ai trouvé çà louche surtout à -3°.
j'ai bien fait de jeté un oeil .

en espérant que cela n'a rien endommagé sur la machine .
bob074
Très assidu
Très assidu
 
Messages: 115
Inscription: Jeu Jan 01, 2009 9:34 pm
Localisation: annecy 74

PrécédenteSuivante

Retourner vers Section STIEBEL

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité