Chaleurterre.com | ACCUEIL | INSTALLATIONS | WIKI! | DOSSIERS | ACTUALITES | LIENS | FORUM
Index du forum   FAQ   Rechercher  
M’enregistrer  Connexion
Index du forum Pompes Ă  chaleur Air/Eau - Eau/Eau - Sol/Sol - Sol/Eau - Air/Air Section MITSUBISHI Electric

Ma clim souffle le froid en mode chaud

Ma clim souffle le froid en mode chaud

Messagepar jld82 » Dim Mar 20, 2016 11:13 am

Bonjour
Je cherche a dépanner pour mes nièce-neveu une clim air-air
Mitshubishi electric , U.I. MSZ-GC35VA , U.E. MUZ-GC35VA
(4kw en mode chaud utilisée pour chauffer un séjour-cuisine de 40m2 en T&G construit en 2008).

La panne se manifeste ainsi : en mode chaud elle fonctionne bien (inverter sur le compresseur et le ventilateur extérieur varient en fonction de la puissance et T°intérieure demandée) pendant 1/2 heure ou une heure. Puis elle se met probablement en dégivrage ou en panne car l'U.I. souffle un air froid (sensation de froid?).

A noter qu'elle fonctionne normalement en mode refroidissement.

Un dépanneur est venu et annonce qu'il connait pas ce matériel mais que vu son âge il faut tout changer : la note est rude ! Il n'a pas constaté de fuite mais a oser ajouter un peu de gaz !!! Combien et pourquoi?

Je n'ai pas reproduit la panne mais j'ai ouvert l'U.E. et la carte mère, au vu du schéma sur le capot de l'U.E.
J'ai repéré 4 thermistances et 4 voyants mais aucun d'allumé en fonctionnement normal en mode chaud :
thermistance RT61 sur bornes 1 et 2 de CN641 : DEFROST
thermistance RT62 sur bornes 3 et 4 de CN641 : DISCHARGE
thermistance RT64 sur bornes 1 et 2 de CN642 : FIN
thermistance RT64 sur bornes 1 et 2 de CN643 : AMBIANCE
voyant près de CN641 : bleu
voyant près de CN642 : blanc
voyant près de CN643 : orange
voyant près de CN724 : orange
et aussi connecteur CN721 bornes 1 et 2 qui alimente la vanne d'inversion de cycle (reversing valve coil)

Questions :
- les connecteurs des thermistances sont-ils soudés ou des bornier à broches ?
- quelle(s) est (sont) la valeur nominale des thermistances (CNT ou CTP) ?
- les voyants ont-ils un rôle particulier : par exemple s'allume si thermistance défaillante , ou indique que la fonction dégivrage est active
- est-il possible de voir les T° mesurées par les thermistances de l'U.E. sur le petit écran de l'U.I. ?
- peut-on faire une mesure au voltmètre sur les bornes de CN641,CN642,CN643 , quelle valeur faut-il attendre (courant constant dans les thermistances) , ceci afin d'éviter une mise hors tension et au risque de voir la panne disparaitre. Quelle perturbation risque-t-il d'y avoir sur le fonctionnement de l'inverter.

Merci pour votre aide potentielle
A+
Maison 1980 110m2, EDF 9kw J/N Tri. , PAC air-eau 2008 Technibel PHR11-tri + régul. K60D066Z + ballon mélange 150l, relève FOD sur rad. fonte surdim. (33°/-5°) .
Ma fille : BBC 2012 130m2 Altherma EKHBH008BB6v3/ERHQ007BBv3 sur P.C. Rehau avec T.A. EKRTWA
jld82
Scotché au forum
Scotché au forum
 
Messages: 1697
Inscription: Lun Sep 08, 2008 9:01 am
Localisation: Tarn et Garonne

Re: Ma clim souffle le froid en mode chaud

Messagepar juju » Dim Mar 20, 2016 5:26 pm

Bonjour
a panne se manifeste ainsi : en mode chaud elle fonctionne bien (inverter sur le compresseur et le ventilateur extérieur varient en fonction de la puissance et T°intérieure demandée) pendant 1/2 heure ou une heure. Puis elle se met probablement en dégivrage ou en panne car l'U.I. souffle un air froid (sensation de froid?).

J'ai ici deux clim a peu près similaire, mais on m'a dit que cette marque fonctionne comme ça!

LE VENTILO DE L'UNITEE INTÉRIEUR TOURNE EN PERMANENCE.

Donc je ne sais pas quoi te dire, mais chez moi:
- en mode chaud elle fonctionne bien (inverter sur le compresseur et le ventilateur extérieur varient en fonction de la puissance et T°intérieure demandée) pendant 1/2 heure ou une heure
- Puis elle se met probablement en dégivrage ou en panne car l'U.I. souffle un air froid (sensation de froid?) alors chez moi c'est comme ça aussi. Si la clim regule l'U.I continue de souffler, jne supose que c'est pour affiner la régulation en prélevant de l'air dans la pièce et non pas autour de l'U.I.

C'est vrai c'est pas confortable.
donc jusque la c'est son mode de fonctionnement normale, apres peut etre ne redeclenche t'elle pas? a tu essayé de demander beaucoup plus en température lorsqu’elle est dans cette configuration?

par contre en dégivrage U.I s’arrête de souffler! donc je ne pense pas que chez toi ça passe en dégivrage, je pense plus que la consigne est atteinte
JUJU et Alain
Avatar de l’utilisateur
juju
Modérateur
Modérateur
 
Messages: 1754
Inscription: Sam Mar 18, 2006 8:38 pm
Localisation: Vaucluse 84


Retourner vers Section MITSUBISHI Electric

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité