Chaleurterre.com | ACCUEIL | INSTALLATIONS | WIKI! | DOSSIERS | ACTUALITES | LIENS | FORUM
Index du forum   FAQ   Rechercher  
M’enregistrer  Connexion
Index du forum Pompes Ă  chaleur Air/Eau - Eau/Eau - Sol/Sol - Sol/Eau - Air/Air Section MITSUBISHI Heavy Industrie

fonctionnement PAC Yack modol'o 25 avec groupe Mitsubischi

fonctionnement PAC Yack modol'o 25 avec groupe Mitsubischi

Messagepar jcrenjc » Jeu FĂ©v 06, 2014 7:33 pm

Bonjour,j'ai une PAC Yack avec groupe Mitsubishi heavy, dans une maison que j'ai acheté installation faite depuis 2 ou 3 ans .
chaque fois qu'il y a coupure de courant extérieur orage, tempête la remise en route ne se fait normalement de suite, c'est assez compliqué en clair elle redémarre je ne sais pas comment mais là impossible .
Ce que je constate : la télécommande Mitsubishi est éteinte comme en fonctionnement normale, sur l'unité intérieure la led verte clignote, la rouge est éteinte comme en fonctionnement normale, sur l'unité exter je n'ai pas trouvé .
lorsque j'insiste la télécommande affiche , la température de consigne, le ventilateur, et un flocon de neige .
ce qui m'étonne si je comprends la doc, cela devrait être un soleil, si je veux changer comme indiqué il s'affiche : fonction impossible, de même si je veux paramétrer un horaire de chauffage par la fonction Time, de même quand je veux régler la température je ne peux pas aller en dessous de 18.
j'ai un doute sur les paramétrages, j'ai essayé de les vérifier mais la doc n'est pas très claire .
j'espère être clair si quelquin à une réponse merci
j'ai déplacé mon post car je pense qu'il n'était pas à la bonne place .
jcrenjc
Nouveau
Nouveau
 
Messages: 2
Inscription: Mer FĂ©v 05, 2014 4:43 pm

Retourner vers Section MITSUBISHI Heavy Industrie

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron