Chaleurterre.com | ACCUEIL | INSTALLATIONS | WIKI! | DOSSIERS | ACTUALITES | LIENS | FORUM
Index du forum   FAQ   Rechercher  
M’enregistrer  Connexion
Index du forum Pompes à chaleur Air/Eau - Eau/Eau - Sol/Sol - Sol/Eau - Air/Air

Défaut D4 Hte Pression Rég1 sur Vitocal 350AWO 110

Aérothermie - Géothermie par capteurs horizontaux ou verticaux, eau ou fluide - Géothermie sur nappe phréatique

Défaut D4 Hte Pression Rég1 sur Vitocal 350AWO 110

Messagepar fotourefair » Lun Avr 09, 2018 9:42 pm

Bonjour à tous,

Tout d'abord désolé pour les modérateurs si mon post n'est pas au bon endroit mais n'étant pas sûr que la section viessmann soit très fréquentée, j'ai préféré poster ici maintenant si je dois supprimer mon message pour le reposter dans cette section, merci de me le dire et je le ferai aussi vite que possible.

Nous avons quelques soucis depuis une bonne semaine avec notre vitocal 350 AWO110 qui nous avait laissé plutôt tranquille jusque là mis à part des problèmes de sondes.

Là par contre, le problème est plus embêtant car j'ai ce défaut enregistré sur la régul CD70 et lorsqu'on force l'ECS via la PAC, celle ci fonctionne correctement jusqu'à un certain point (il me semble que c'est lorsque le départ est à 65°), à ce moment là, la PAC arrête le compresseur, puis le ventilateur (et encore je ne suis pas sûr je vérifierai et le circulateur entre la PAC et le ballon tampon continue lui inlassablement de fonctionner.

Auriez vous des pistes à me suggérer, j'ai déjà testé la purge d'air RAS, pas de bouchon à priori ?

Merci d'avance pour vos aides et vos pistes
Bonne soirée
Fotourefair - Sylvain
fotourefair
Assidu
Assidu
 
Messages: 64
Inscription: Sam Mai 02, 2009 8:17 am

Retourner vers Air/Eau - Eau/Eau - Sol/Sol - Sol/Eau - Air/Air

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités