Regul mce8 erronée

Répondre
milan79
Actif
Actif
Messages : 10
Enregistré le : mer. août 19, 2020 9:46 am

Regul mce8 erronée

Message par milan79 »

Bonjour
Ma température de consigne de mon mce8 n’est pas bonne.
Le cas s’aggrave lorsque la température est dans le négatif
Température de 19 demandé et la température réelle est de 21 degrés dans les pièces de vie ( alors qu’il n’y a pas de soleil dehors )
En temps normal la consigne affiche 19 et la température de la pièce est à 20 dans les pièces de vie.

Y’a t’il des réglages à effectuer ?

Merci
bubus
Scotché au forum
Scotché au forum
Messages : 684
Enregistré le : lun. août 22, 2011 12:21 pm
Localisation : paca

Re: Regul mce8 erronée

Message par bubus »

bonjour

le système Aquaset est composé de 3 sondes dont au moins 2 sont en doubles de celles installées dans la pac
  • Aquaset
    T° eau départ
    T° eau retour
    T° extérieure
  • ECH
    T°eau retour
    T°eau départ
    ..
    ..
donc vous pouvez trouver celle qui "déconne" en comparant les T° eau lues sur les 2 régulations

et ensuite vous pouvez appliquer un "offset" ou "décalage" sur celles qui vous avez repérées comme étant suspectes ; tout est décrit dans les docs instal PHR et utilisateur Aquaset que je ne donne pas puisque vous les avez

ou mieux vous pouvez pour au moins 2 T° de référence (20° et 0°)contrôler la valeur ohmique de la sonde suspecte et la changer en cas de doute ; idem, je donne pas valeurs puisque visibles dans docs à votre dispo
un plombard ignare et pas un frigolo rigolo
milan79
Actif
Actif
Messages : 10
Enregistré le : mer. août 19, 2020 9:46 am

Re: Regul mce8 erronée

Message par milan79 »

bonsoir
voici les valeurs que j'obtiens

Aquaset
T° eau départ ( 23 degres )
T° eau retour (20 DEGRES)
T° extérieure 5 degres
ECH
T°eau retour 25
T°eau départ 25.1
temperature exterieur 4.8

je suppose que la sonde SD2 déconne

peux t'on faire un rattrapage ?

CDLT
bubus
Scotché au forum
Scotché au forum
Messages : 684
Enregistré le : lun. août 22, 2011 12:21 pm
Localisation : paca

Re: Regul mce8 erronée

Message par bubus »

..je suppose que la sonde SD2 déconne ..
elle apparaît où cette SD2 dans vos relevés?

si vous pensez que c'est dans les relevés Ech, alors vous êtes à côté de la plaque, les sondes connectées à l'Ech n'interviennent pas dans la résolution de votre pb de régulation avec Aquaset
car c'est l'Aquaset de votre instal qui gère la T° de régulation du chauffage (la régul se fait sur T°eau retour) et met en marche ou à l'arrêt le compresseur
l'Ech est là pour gérer les sécurités et le dégivrage

alors dans vos relevés, quelles sont les valeurs qui 'déconnent' ?
est ce aussi normal d'avoir égalité des T° eau départ et eau retour sur l'Ech qd le compresseur fonctionne?
donc SVP faites relevés quand le compresseur fonctionne depuis au moins 5mn
un plombard ignare et pas un frigolo rigolo
milan79
Actif
Actif
Messages : 10
Enregistré le : mer. août 19, 2020 9:46 am

Re: Regul mce8 erronée

Message par milan79 »

bonsoir
voici les valeurs que j'obtiens

Aquaset
T° eau départ ( 25 degres )
T° eau retour (22 DEGRES)
T° extérieure 6 degres
ECH
T°eau retour 29.5
T°eau départ 23.8
temperature exterieur 5.8

cdlt
bubus
Scotché au forum
Scotché au forum
Messages : 684
Enregistré le : lun. août 22, 2011 12:21 pm
Localisation : paca

Re: Regul mce8 erronée

Message par bubus »

ECH
T°eau retour 29.5
T°eau départ 23.8
Aqua_1.png
à part le fait qu'il doit y avoir dans vos relevés inversion des T°départ et retour côté ECH, expliquez moi pourquoi vous n'avez pas le même différentiel de T° dans vos relevés AQUASET?
les sondes de T° Aquaset sont elles placées différement, ne sont elles plus en contact avec canalisation, ont elles des valeurs ohmiques décalées ?
la sonde Aquaset de T° ambiante affiche t'elle des valeurs cohérentes avec un thermomètre placé à côté du boitier? ...

voici les extraits de doc pour résoudre votre inconfort

la régulation Aquaset se fait sur la sonde Aquaset de retour
Aqua_2.png
les valeurs ohmiques pour test hors branchement sur système
Aqua_3.png
les offsets (décalages) à appliquer au cas où
Aqua_4.png
Aqua_5.png
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
un plombard ignare et pas un frigolo rigolo
milan79
Actif
Actif
Messages : 10
Enregistré le : mer. août 19, 2020 9:46 am

Re: Regul mce8 erronée

Message par milan79 »

bubus a écrit : ven. janv. 21, 2022 2:03 pm
ECH
T°eau retour 29.5
T°eau départ 23.8
Aqua_1.png
à part le fait qu'il doit y avoir dans vos relevés inversion des T°départ et retour côté ECH, expliquez moi pourquoi vous n'avez pas le même différentiel de T° dans vos relevés AQUASET?
les températures données sont celles affiché par le
ech T01 23.8 ( valeur t01 entrée eau )
ECH T02 29.5 ( valeur t02 sortie eau )

les valeur donnée par l'aquaset
P02 22 ( sortie d'eau ? )
P03 25 ( entrée eau ? )




Les sondes de T° Aquaset sont elles placées différement, ne sont elles plus en contact avec canalisation, ont elles des valeurs ohmiques décalées ?
Les sondes sont en contact avec la canalisation

j'ai juste arrête ma pompe a chaleur et j'ai fais le relevé
sd1 10.43 k ohm
sd2 10.78k ohm

la sonde Aquaset de T° ambiante affiche t'elle des valeurs cohérentes avec un thermomètre placé à côté du boitier?
La sonde affiche 13.44 k ohm le thermometre placé a coté affiche 21.5 degres

CDLT




voici les extraits de doc pour résoudre votre inconfort

la régulation Aquaset se fait sur la sonde Aquaset de retourAqua_2.png

les valeurs ohmiques pour test hors branchement sur systèmeAqua_3.png

les offsets (décalages) à appliquer au cas où
Aqua_4.pngAqua_5.png
[/quote]
Répondre

Retourner vers « Section TECHNIBEL »