Chaleurterre.com | ACCUEIL | INSTALLATIONS | WIKI! | DOSSIERS | ACTUALITES | LIENS | FORUM
Index du forum   FAQ   Rechercher  
M’enregistrer  Connexion
Index du forum Pompes Ă  chaleur Air/Eau - Eau/Eau - Sol/Sol - Sol/Eau - Air/Air Section AJTECH

AJTECH Baguio Thermoinverter et mode rafraichissant

AJTECH Baguio Thermoinverter et mode rafraichissant

Messagepar Pesto » Jeu Juin 14, 2018 9:29 am

Hello!

J'ai récemment fait l'acquisition d'une maison équipée d'une PAC Ajtech Baguio Thermoinverter, accompagné d'une UE Ajtech également (UES140V).
Niveau chauffage, pas de soucis. Avec l'été qui approche, j'ai voulu testé le mode rafraichissant.
Je me suis inspiré du post (très intéressant) ici http://www.chaleurterre.com/forum/viewtopic.php?f=42&t=10287 pour la config, le matos semble identique

Rien de bien sorcier, on bascule l’interrupteur du module hydraulique, puis on passe le thermostat en mode "Cool" et zou....mais rien ne se passait.
Après lecture du post, j'ai du changer un paramètre sur le thermostat (CF04) pour que le rafraichissement soit asservi par le thermostat. Là un peu de neuf, car le module hydro demande l'UE, qui se met à démarrer...mais juste 2 ou 3 minutes et après s'arrête.

J'ai vérifié le câblage du thermostat avec le module hydro, et on a bien ce qui est précisé sur le poste (et aussi dans ma doc) à savoir les 4/5 du module hydro relié sur les bornes 3/5 du récepteur.

Si quelqu'un a une idée? je n'ai pas ouvert le capot pendant le test, mais apparament il y a un panneau indiquant des codes qui pourrait peut être donner plus d'infos?
Merci :D
Pesto
Nouveau
Nouveau
 
Messages: 1
Inscription: Jeu Juin 14, 2018 8:41 am

Retourner vers Section AJTECH

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités