Chaleurterre.com | ACCUEIL | INSTALLATIONS | WIKI! | DOSSIERS | ACTUALITES | LIENS | FORUM
Index du forum   FAQ   Rechercher  
M’enregistrer  Connexion
Index du forum Pompes Ă  chaleur Air/Eau - Eau/Eau - Sol/Sol - Sol/Eau - Air/Air Section CIAT

Defaut d1.1 sur Aqualis suite changement carte démarrage

Defaut d1.1 sur Aqualis suite changement carte démarrage

Messagepar lednis88 » Mar Nov 27, 2018 6:52 pm

Bonjour Ă  tous,
une information qui sera utile à tous ceux qui ont fait remplacer la carte de démarrage suite à la campagne de rappel CIAT :
Rapide description du problème :
défaut d1.1 permanent (et donc chaudière fioul en marche, heureusement !)
après un rapide survol de la doc et du forum pour identifier le problème
d1.1 : Inversion de câblage sur compresseur triphasé,ou débit d'eau trop important sur circuit intérieur
1° hypothèse impossible (la PAC est monophasée) ,
2° hypothèse : j'ai vidé et nettoyé le filtre à tamis cette semaine (comme avant chaque hiver)... mais pq un problème maintenant ?
Après acquittement du défaut, je lance la PAC et suis l'évolution des paramètres
P40 et P41 ne bougent pas -->la PAC ne chauffe pas et se remet en défaut d1.1 au bout de quelques minutes.
Je relance la procédure puis cours dehors pour écouter le démarrage de la PAC :
les ventilos démarrent mais pas le compresseur !
Diagnostic : entre la nouvelle carte de puissance et le module démarrage compresseur le fusible de protection (qui n'existe pas sur les anciennes cartes) a cramé.
Après remplacement (cartouche fusible industrielle gR qui ne trouve pas au brico du coin :cry: ) et après un défilé de défauts d1.2, D1.4, c'est reparti.
Jusqu'Ă  quand ?
Je n'espère pas être passé d'une carte de démarrage non protégée (mais qui crame 1 x tous les 10 ans)
à une carte protégée mais dont le fusible lâche à chaque légère sous tension :?
PAC Air/eau CIAT Aqualis2 50H en releve
http://www.chaleurterre.com/forum/viewtopic.php?t=4215
lednis88
Accro
Accro
 
Messages: 290
Inscription: Jeu DĂ©c 29, 2005 9:51 pm
Localisation: Vosges Alt. 450 m

Re: Defaut d1.1 sur Aqualis suite changement carte démarrage

Messagepar alber38 » Ven Jan 18, 2019 10:46 pm

Et bien je n etais pas revenu sur le forum depuis un bon moment et je decouvre le post sur la maintenance corrective ciat . Aucun courrier de la part de ciat sur un defaut pourtant potentiellement dangereux !
incendie pac et habitation possible :shock: , cela se fait dans l automobile pourtant. Mon aurea 50h eau /eau en geothermie serait donc concernee , et suite a la lecture de ton post le correctif est il vraiment au point ? as tu eu d autres soucis de fusibles ou autres depuis ?
alber38
Actif
Actif
 
Messages: 9
Inscription: Ven DĂ©c 09, 2016 10:20 am


Retourner vers Section CIAT

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 0 invités