ALPHA INNOTEC - EAU GLYCOLÉE/EAU SWC 70 H TRI - Nénu

nénu
Accro
Accro
Messages : 337
Enregistré le : lun. févr. 06, 2012 9:45 pm
Localisation : Plescop

ALPHA INNOTEC - EAU GLYCOLÉE/EAU SWC 70 H TRI - Nénu

Message par nénu »

Bonjour à tous
Les travaux de forage commence aujourd'hui :!:
Les photos seront mis en ligne au fil des travaux
bonne journée
ced
nénu
Accro
Accro
Messages : 337
Enregistré le : lun. févr. 06, 2012 9:45 pm
Localisation : Plescop

ALPHA INNOTEC PAC EAU GLYCOLÉE/EAU SWC 70 H TRI

Message par nénu »

bonjour ,
j'ai des petits problèmes de format photos
donc pour rappel
maison de 1973 en Morbihan , 110 m2 ,sur deux niveau + sous sol
radiateurs fonte avec t°C de départ pour confort par -4 ° C , 45 ° C
déperdition 7,360
ancien chauffage + ECS au fuel (chapée 27 KW de 1973)

le forage c'est bien passer début hier à 11 h fin du forage ce midi ( 2x 55m)
comme prévu sol granitique friable sur les 10 / 12 premiers mètres , une poche d'eau d'environ 1M3 /H puis granite bleu jusqu'au bout pour le premier forage
Pour le deuxième forage même chose avec moins de débit d'eau mais une autre veine d'eau à 40 mètres .
Les échanges thermique seront beaucoup plus haut que 50 W /ML :wink:
Image
Image
Image
j'ai d'autres photos mais trop lourdes :(
la becane arrive à la fin de la semaine , les tranchés seront faites avec le raccordement la semaine prochaine en même temps que la pose.
bonne soirée à tous
ced
Avatar du membre
VincentN
Modérateur
Modérateur
Messages : 3920
Enregistré le : mar. févr. 12, 2008 12:25 am
Localisation : Yvelines

Message par VincentN »

Hello,
Merci pour ce début de présentation… vivement la suite :wink:
Pour plus de facilité de lecture des pages du forum, j'ai édité tes messages pour que les photos soient alignées.
Si tu as des problèmes pour réduire les images et/ou les poster, tu peux me les envoyer par mail (via le bouton ci-dessous) et je les intègrerai dans ton post :wink:
nénu
Accro
Accro
Messages : 337
Enregistré le : lun. févr. 06, 2012 9:45 pm
Localisation : Plescop

aLPHA INNOTEC PAC EAU GLYCOLÉE/EAU SWC 70 H TRI

Message par nénu »

merci vincent
je verrai celas demain ( je doit faire le ménage car deux appareils photos ont servi !!)
Pour la dernière photos n'ayant pas vu qu'elle était intégrer sur la largeur ,pourrais tu l'enlever ? , car elle fait doublon .
et pour te répondre : OUI vivement la suite ,j' en dors plus :shock: :!:
normalement dans une semaine et demi tout sera fini . :D .
ced
Avatar du membre
nappe phreatique
Resp. Section
Resp. Section
Messages : 2383
Enregistré le : mer. déc. 21, 2005 1:16 pm
Localisation : 63

Message par nappe phreatique »

Super Nenu, une nouvelle presentation Alpha, en géo en plus, j'adore ! :wink: :lol:

Du granite bleu, de l'eau, des radiateurs à 45°C à la T de base : c'est l'idéal ! Gage d'un super COPA à venir, en plus, il ne fait jamais bien froid sur ton secteur, le rendement sera donc excellent.

Vivement les nouvelles photos
-
Amicalement,
François

Double PAC O/O Nibe
http://www.chaleurterre.com/wiki/doku.p ... phreatique

Bureau d’Étude spécialisé dans la rénovation chauffage des grandes demeures.
nénu
Accro
Accro
Messages : 337
Enregistré le : lun. févr. 06, 2012 9:45 pm
Localisation : Plescop

ALPHA INNOTEC

Message par nénu »

bonsoir à tous
Les travaux avancent ,normalement demain on lance le bouzin :lol: :!:
Pour commencer l'intérieur du bébé Image

le BT 200 L ET ECS 300L
Image
Image
Les flexibles font partie du chauffe eau provisoire
pour finir départ et arrivée des sondes
Image
demain d'autre photos avec plus de détails il est tard et je suis malade !
zut pour les photos dans le mauvais sens , sorry les gars
ced :roll:
nénu
Accro
Accro
Messages : 337
Enregistré le : lun. févr. 06, 2012 9:45 pm
Localisation : Plescop

Alpha

Message par nénu »

bonsoir à tous
il y a un problème avec la pac :(
donc , l'ecs est en priorité avec une consigne de 50 ,puis une fois arrivée à la T°C la pac devrait basculer sur le chauffage via la vanne 3 V , mais rien ne ce passe la pac ( chauffage) ne se met pas en route . l'installateur s'arrache les cheveux !!
tous les réglage via luxtronic sont en automatique .
qu'en Pensez vous ? avez vous des pistes de recherche ?
powerworld
Assidu
Assidu
Messages : 78
Enregistré le : ven. févr. 24, 2012 8:43 am

Message par powerworld »

un code alarme peut etre ?

et je partirais plutôt sur une basse pression ==> collecteur pas assez purger, il y a de l'air, il a bien "pousser" l'eau glycolée dans le circuit ?
nénu
Accro
Accro
Messages : 337
Enregistré le : lun. févr. 06, 2012 9:45 pm
Localisation : Plescop

ALPHA

Message par nénu »

bonjour powerworld

aucune alarme l'ecs a chauffé 300 en 1H30 , avec de mémoire un dépars capteur à 12,5 retour à 6 au début ma préssion est à 2 bars et n'a pas bougé
les gaz sont montés à 92 ° C! (sur la doc le point critique est a 130 °C )
j'ai relus la doc ce matin et je pense qu'il nous faut un code pour les paramètres de mise en service , ce code nous l'aurons lundi car la mise en service (non officielle ) c'est faite hier à 18H 30 avec les 1H30 pour l'ECS en prio puis grattage de tête jusqu'a 20H30 .
Avoir ALPHA un samedi à 20H30 ............donc l'installateur est partis et je le vois lundi pour finir le tout ( calorifuge ) +mettre en route ce satané chauffage !!
Pour tableau de régulation en réglant tout en automatique ,je ne retrouve pas le symbole du radiateur qui devrai être sous le signe du compresseur pour l'état actuel de fonctionnement .
Je vais faire des photos cette après midi ce sera plus clair
ced
Avatar du membre
vile-coyote
Scotché au forum
Scotché au forum
Messages : 1241
Enregistré le : dim. avr. 30, 2006 7:36 pm
Localisation : 56

Message par vile-coyote »

:P bonjour nénu,

super un voisin,
je vais bientôt démarrer moi aussi un projet de géo,
tu pourrais m'indiquer les coordonnées du foreur et les tarifs approximatif s'il te plait,
car je risque de ne faire faire que le trou, et tout le reste moi meme...

d'avance merci,


ps : a tous, et oui après 11 ans de vendée me voila en bretagne :wink:
bientôt une nouvelle installation
PAC couplée solaire + PV,
nénu
Accro
Accro
Messages : 337
Enregistré le : lun. févr. 06, 2012 9:45 pm
Localisation : Plescop

ALPHA

Message par nénu »

re -bonsoir
pour vile -coyote = je vais te faire un mp

j'ai trouvé mon problème :idea:
je suis arrivée pile poil sur un cycle donc le chauffage ce met en route mais la V3V ne bascule pas sur le tampon :evil:
Ce qui me fait un cycle court et le compresseur ce met en tempo :!:
Pour patienter j'ai fini les photos de mon instal :wink:
je met tous celas vers 21 h quand le petit sera au lit
a toute
ced
nénu
Accro
Accro
Messages : 337
Enregistré le : lun. févr. 06, 2012 9:45 pm
Localisation : Plescop

ALPHA

Message par nénu »

Image
voici la pac avec la coque Image
le ballon ecs le long du mur on aperçois le limiteur de pression j'ai 3,8 B :!:
Image
purgeur d'air sur départ chauffage + circulateur
Image
BT 200 litres avec V3V
nénu
Accro
Accro
Messages : 337
Enregistré le : lun. févr. 06, 2012 9:45 pm
Localisation : Plescop

ALPHA

Message par nénu »

maintenant la régulation luxtronic Image
la page d'acceuil
Image
ECS
Image
chauffage
Image
Image
Image
Image
nénu
Accro
Accro
Messages : 337
Enregistré le : lun. févr. 06, 2012 9:45 pm
Localisation : Plescop

ALPHA

Message par nénu »

bonjour , ÇA CHAUFFE :!: :!: :D
c'était bien la V3V problème cablage électrique
connexion alphaweb ok
bouteille au frais !! famille au chaud :wink:
ced
powerworld
Assidu
Assidu
Messages : 78
Enregistré le : ven. févr. 24, 2012 8:43 am

Message par powerworld »

la bouteille la bouteille.....

bon c'est parti pour les économies ?
Répondre

Retourner vers « Votre installation - Pompes à chaleur »